Sicherheitslücke bei Windows erfordert Aktualisierung des Programms

Das BSI warnt : Windows-Lücke erfordert Update

(dpa) Das Bundesamt für Sicherheit in der Informationstechnik (BSI) warnt vor einer kritischen Windows-Sicherheitslücke. Sie befinde sich im Fernwartungsdienst und könne für einen Angriff mit Schadsoftware, ausgenutzt werden.

Betroffen seien die Versionen bis Windows 7, nicht aber Windows 10. Anwender sollten die bereits vorhandenen Updates umgehend manuell installieren, bevor es zu größeren Schäden kommt, rät die Behörde. Microsoft hat die Aktualisierungen auf seinen Hilfeseiten zum Herunterladen bereitgestellt, auch für Windows-Versionen, die offiziell schon lange nicht mehr unterstützt werden.

(dpa)
Mehr von Saarbrücker Zeitung