<!DOCTYPE html>


<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Wahl der Saarsportler fällt 2018 aus</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Der Finanzskandal beim Landessportverband für das Saarland (LSVS) hat sein nächstes Opfer gefunden. Die Wahl zum Saarsportler des Jahres, die der Verein Saarländische Sportjournalisten (VSS) mit dem LSVS als Partner durchgeführt hat, findet 2018 nicht statt.">
<meta name="keywords" content="Saarsportler, Wahl, LSVS, Gala, 2018, VSS, Wollscheid, bisherigen" />
<meta name="news_keywords" content="Saarsportler, Wahl, LSVS, Gala, 2018, VSS, Wollscheid, bisherigen" />
<meta name="author" content="Mark Weishaupt" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />

	<meta property="og:title" content="Die Wahl der Saarsportler fällt
in diesem Jahr aus" />
	<meta property="og:description" content="Der Finanzskandal beim Landessportverband für das Saarland (LSVS) hat sein nächstes Opfer gefunden. Die Wahl zum Saarsportler des Jahres, die der Verein Saarländische Sportjournalisten (VSS) mit dem LSVS als Partner durchgeführt hat, findet 2018 nicht statt." />
	<meta property="og:site_name" content="Saarbrücker Zeitung" />
	<meta property="og:url" content="https://www.saarbruecker-zeitung.de/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277" />
	<meta property="fb:page_id" content="0000000000" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@szaktuell" />
	<meta name="twitter:site:id" content="@szaktuell" />
	<meta name="twitter:title" content="Die Wahl der Saarsportler fällt
in diesem Jahr aus" />
	<meta name="twitter:description" content="Der Finanzskandal beim Landessportverband für das Saarland (LSVS) hat sein nächstes Opfer gefunden. Die Wahl zum Saarsportler des Jahres, die der Verein Saarländische Sportjournalisten (VSS) mit dem LSVS als Partner durchgeführt hat, findet 2018 nicht statt." />
	<meta name="twitter:url" content="https://www.saarbruecker-zeitung.de/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277" />
	<meta name="twitter:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.saarbruecker-zeitung.de/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/sz-sport/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.saarbruecker-zeitung.de/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.saarbruecker-zeitung.de/images/icons/sz/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />

<meta name="author" content="Saarbrücker Zeitung Verlag und Druckerei GmbH" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="dc.category" content="24" />




<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.saarbruecker-zeitung.de/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1533183814" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1533183814"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1533183814" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1533183814"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1533183814"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1533183814"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1533183814" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1533183814" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1533183814" type="text/javascript"></script>-->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.saarbruecker-zeitung.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.saarbruecker-zeitung.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1533183814" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'sz'
        ,'cg_subcategory'       : 'sport'
        ,'cg2_category'         : 'sz-sport'
        ,'cg_content'           : ''
        ,'cg_author'            : 'Mark Weishaupt'
        ,'cg_publisherDate'     : '2018-08-29 21:49'
        ,'contentGroup'         : 'SZ-Thema-Sport'
        ,'interred_bid'         : '36974123'
        ,'interred_cid'         : '32225277'

        // base
        ,'url'                  : '/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '1000'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Die Wahl der Saarsportler fällt in diesem Jahr aus'
        ,'contentId'            : 'sz_aid-32225277'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-08-29 21:49:17'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.saarbrueckerzeitung.de';
    var oms_zone = 'sports';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/sports', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/sports', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/sports', [[800,250],[970,250],[1,1]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','32225277');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','sports');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','sport');
                googletag.pubads().setTargeting('pfad3','sz-sport');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','SL');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.saarbrueckerzeitung.de",
            lrDartAdUnit2 = "sports",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>



















<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />


<script src="https://twiago.com/scripts/InImage/twsz_InImage_bildgallery.js"></script>

 <script src="//www.twiago.com/scripts/Saarbruecker-Verlag/Saarbrueckerzeitung/twsaarZeit_slider.js" defer=""></script>
<script src="https://www.twiago.com/scripts/twiago/twanalyse_reco.js"></script>

<div id="16716-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16716&formatId=6" ></script></div>

</head>

<body>
<!-- Integration: Google Tag Manager -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6RB36"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RB36');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38722198-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- Seeding Alliance -->
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- Seeding Alliance -->

<!-- Content Garden -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Content Garden -->






<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"saaronl",
                "cp":"SZ-Thema-Sport",
                "sv":"in2",
                "co":"https://www.saarbruecker-zeitung.de/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>




	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_9068.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_9067.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //u1ViU10("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='u1ViU10_end'></span>	</div>

	<script type="text/javascript">	//u1ViU10("Sky")
	</script>
	



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




	<span class='u1ViU10_end'></span>
	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo-Shop"  href="https://www.sz-einkaufswelt.de/abo-shop/sz/" target="_blank" rel="nofollow">Abo-Shop</a>
				</li>
				<li>
					<a title="Kunden-Service"  href="https://servicecenter.saarbruecker-zeitung.de/page/kundenangebote" target="_blank">Kunden-Service</a>
				</li>
				<li>
					<a title="ePaper"  href="https://epaper.saarbruecker-zeitung.de/epaper">ePaper</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Anzeigen"  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">Anzeigen</a>
				</li>
				<li>
					<a title="SZ-Shop"  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">SZ-Shop</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Trauer"  href="https://www.trauer.de/traueranzeigen/_/_/_/4/0/1" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_9035.html?treenode_id=2603"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://www.sol.de" class="partner">Partner von <span>SOL.DE</span></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<a href="http://www.sztipp.de/galaxy" target="_blank"><img src="http://www.sz-ticker.de/files/uploads/Webtrekk-Sommer2_2.png"></a>
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="2648">
							<a target="_self" href="/saarland/saarbruecken/"><span>Saarbrücken
 </span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2648" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2585">
							<a target="_self" href="/saarland/saarlouis/"><span>Saarlouis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2585" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2762">
							<a target="_self" href="/saarland/homburg/"><span>Saarpfalz-Kreis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2762" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2686">
							<a target="_self" href="/saarland/neunkirchen/"><span>Neunkirchen</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2686" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2647">
							<a target="_self" href="/saarland/merzig-wadern/"><span>Merzig-Wadern</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2647" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2690">
							<a target="_self" href="/saarland/stwendel/"><span>St. Wendel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2690" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="SZ ONLINE durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Startseite
 </span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/sz-sport/" target="_self" itemprop="url"><span itemprop="title">Sport-Nachrichten</span></a></li>
																																							<h1>Wahl der Saarsportler fällt 2018 aus</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//u1ViU10("Billboard")</script>				<div id="billboard">
					



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				</div>
				<span class='u1ViU10_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_9111.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
										

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="36974123">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-08-29T21:49:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1535572140000">29. August 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">21:49 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Wahl der Saarsportler</span>
			<div class="headline">Die Wahl der Saarsportler fällt
in diesem Jahr aus</div>
	</h2>
	
	
	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Die+Wahl+der+Saarsportler+f%C3%A4llt%0Ain+diesem+Jahr+aus&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Die%20Wahl%20der%20Saarsportler%20f%C3%A4llt%0Ain%20diesem%20Jahr%20aus&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Die%20Wahl%20der%20Saarsportler%20f%C3%A4llt%0Ain%20diesem%20Jahr%20aus%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


										<div class="first intro">
												<span class="meta">
						                                                                    Saarbrücken.
                                						</span>
																		<strong style="font-weight:normal;">  Der Finanzskandal beim Landessportverband für das Saarland (LSVS) hat sein nächstes „Opfer“ gefunden. Die Wahl zum Saarsportler des Jahres, die der Verein Saarländische Sportjournalisten (VSS) mit dem LSVS als Partner durchgeführt hat, findet 2018 nicht statt.</strong>
																								<a href="#" class="author" rel="author-1">Von Mark Weishaupt<span class="read-more"><span class="icon-chevron-right"></span></span></a>
												
					</div>
										




	
	<div class="author author-1">
		<div class="headline">Mark Weishaupt</div>
		<div>
						<figure class="user-avatar left">
				<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/04/2/6/9/0/1/8/5/tok_84fb5a9c0677d14c6879704a11331d22/w158_h118_x331_y169_KK_Weishaupt_Mark-738677425fa8c5de.jpg" alt=""  width="158" alt="" height="118" title="" />
			</figure>
						<aside class="stopFloat">
				<ul class="social">
																					<li>
						<a title="Autor schreiben" id="lightbox-toggle-send-mail-to-author" class="lightbox-inline-link" href="#lightboxSendEmailToAuthor">
							<span class="icon">
								<span class="icon-envelope-alt"></span>
							</span>
							<div class="right">Autor anschreiben</div>
						</a>
					</li>
												</ul>

									
<div class="lightbox user-box sticky article mfp-hide" id="lightboxSendEmailToAuthor">
	<div class="header">
		<div class="title">
			Kontaktieren Sie den Autor
		</div>
	</div>

	<form id="sendEmailToAuthorForm" action="/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277?action=element" method="post" accept-charset="utf-8">
		<input type="hidden" name="action" value="send_autor">
		<input type="hidden" value="json" name="render-mode">

		<div class="form-element">
			<input type="text" placeholder="Ihr Name" id="user-name" name="name" value="">
			<label title="Ihr Name" for="user-name">Ihr Name</label>
		</div>

		<div class="form-element">
			<input type="text" placeholder="Ihre E-Mail-Adresse" id="user-mail" name="email" value="">
			<label for="user-mail">Ihre E-Mail-Adresse</label>
		</div>

		<div class="form-element">
			<textarea placeholder="Ihre Nachricht" rows="10" name="nachricht" id="message"></textarea>
			<label title="Mitteilung" for="message">Ihre Nachricht</label>
		</div>
		
		<div class="form-element">
			<p><b>Spam-Schutz:</b></p>
			<div data-captcha-url="/sport/sz-sport/wahl-der-saarsportler-faellt-2018-aus_aid-32225277" data-captcha-area="true" class="form-row fcms-seq">
				<p class="important mb10">Bitte beantworten Sie noch die folgende Sicherheitsfrage:</p>
				<a href="javascript:void(0);" class="captcha_button">neu laden</a><br>
				<label class="size1of3 inline-block" for="fcms-captcha">Wieviel ist <span class="num1"></span> <span class="operator"></span> <span class="num2"></span> = ?</label>
				<input id="fcms-captcha" size="10" type="text" name="captcha">
			</div>
		</div>
		<button type="submit">Verschicken</button>
	</form>

	<div class="hidden form-result" id="sendEmailToAuthorResult"></div>
</div>

							</aside>
		</div>

		<p></p>

		<div class="more stopFloat">
			<a class="read-more" href="/autor/mark-weishaupt-mwe/" title="Mark Weishaupt">zum Autorenprofil<span class="icon-chevron-right"></span></a>
			<a class="go-back" style="display: inline;">schließen<span class="icon-chevron-up"></span></a>
		</div>
	</div>




					
										<div class="main-text">
						<div id="webtrekk_fpw">
							<p> Das teilte VSS-Präsident Thomas Wollscheid mit. ,,Aufgrund der aktuellen Situation des saarländischen Sports und nach zahlreichen Gesprächen mit unseren bisherigen Partnern sind wir übereingekommen, dass in diesem Jahr eine Durchführung der Veranstaltung unter Einbehaltung der bisherigen Qualitätsstandards nicht möglich gewesen wäre“, sagte Wollscheid.</p><div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102654&t=js&s=1"></script></div>
</br><p>In den vergangenen Jahren wurden die Saarsportler des Jahres in einer Gala präsentiert, die aufwendig produziert und live im SR übertragen wurde. 2017 hatte der SR entschieden, die Gala 2018 aus Kostengründen nicht mehr zu übertagen. </p>
																				</div>								
					</div>
					
					


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Die+Wahl+der+Saarsportler+f%C3%A4llt%0Ain+diesem+Jahr+aus&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Die%20Wahl%20der%20Saarsportler%20f%C3%A4llt%0Ain%20diesem%20Jahr%20aus&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Die%20Wahl%20der%20Saarsportler%20f%C3%A4llt%0Ain%20diesem%20Jahr%20aus%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
														<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="36974123">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="36974123">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
													</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- Google Default -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<div id="nativendo-artikel"></div>

<div id="webtrekk_werbung"></div>



<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101912&t=js&s=1"></script>
						<!-- GERATVLR-829-->
						
						<div id="nativendo-artikel"></div>
			
			






							<div class="no-more-comment bg-lines"></div>
			
			<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			


<li>
	<div>
	<div class="title ">
		<span>Archiv-Artikel zum Thema</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" title="Große Gala am 26. November
 - Nominierte für Saarsportler-Wahl stehen fest
" href="/sport/sz-sport/nominierte-fuer-saarsportler-wahl-stehen-fest_aid-6847967">
				
				<div class="kicker">Große Gala am 26. November
</div>
				<div class="hover">
					<span class="headline">Nominierte für Saarsportler-Wahl stehen fest
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" title="Saarsportlerwahl
 - Ein historischer Abend steht an
" href="/sport/sz-sport/ein-historischer-abend-steht-an_aid-6865160">
								<figure class="left">
					<noscript><img src="/imgs/03/7/8/0/4/4/5/1/tok_0a6d7cd134f7517aa7dd0696301f3ada/w60_h45_x1372_y908_SZ_7610291_181821488_RGB_190_1_1_5155d4c3580ace93d9c9bca825694928_1511350908_181821488_ad2444cadd-9c00421cc404bc2d.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/7/8/0/4/4/5/1/tok_0a6d7cd134f7517aa7dd0696301f3ada/w60_h45_x1372_y908_SZ_7610291_181821488_RGB_190_1_1_5155d4c3580ace93d9c9bca825694928_1511350908_181821488_ad2444cadd-9c00421cc404bc2d.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">Saarsportlerwahl
</div>
				<div class="hover">
					<span class="headline">Ein historischer Abend steht an
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" title=" - Turner der TG Saar sind die Saarsportler des Jahres
" href="/politik/themen/turner-der-tg-saar-sind-die-saarsportler-des-jahres_aid-6879640">
								<figure class="left">
					<noscript><img src="/imgs/03/7/8/4/7/0/5/6/tok_28e4fd07b0111bd4303c5dcc28468568/w60_h45_x1254_y814_SZ_7841609_182849624_RGB_190_1_1_696de96dd7f78803873c7edd98c5bf0d_1511722283_182849624_d46681bc56-587930305a1eebd0.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/7/8/4/7/0/5/6/tok_28e4fd07b0111bd4303c5dcc28468568/w60_h45_x1254_y814_SZ_7841609_182849624_RGB_190_1_1_696de96dd7f78803873c7edd98c5bf0d_1511722283_182849624_d46681bc56-587930305a1eebd0.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Turner der TG Saar sind die Saarsportler des Jahres
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			



			



			



			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/sports', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>


<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/sports', 'oms_gpt_outofpage').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_outofpage">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div><br><br>
			



<li>
	<div>
	<div class="title ">
		<span>Weitere Ressorts</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a href="/politik/" title="Politik " class="child-hover">
				<div class="hover">
					<span class="headline">Politik </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/wirtschaft/" title="Wirtschaft " class="child-hover">
				<div class="hover">
					<span class="headline">Wirtschaft </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/saarland/" title="Saarland " class="child-hover">
				<div class="hover">
					<span class="headline">Saarland </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/kultur/" title="Kultur" class="child-hover">
				<div class="hover">
					<span class="headline">Kultur</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/panorama/" title="Panorama" class="child-hover">
				<div class="hover">
					<span class="headline">Panorama</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sz-spezial/" title="Spezial" class="child-hover">
				<div class="hover">
					<span class="headline">Spezial</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
	</li>


			<div id="webtrekk_marginalspalte_1"></div>
			



<li>
	<div>
	<div class="title ">
		<span>Weitere Sportarten</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a href="/sport/formel1/" title="Formel 1" class="child-hover">
				<div class="hover">
					<span class="headline">Formel 1</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/leichtathletik/" title="Leichtathletik " class="child-hover">
				<div class="hover">
					<span class="headline">Leichtathletik </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/handball/" title="Handball " class="child-hover">
				<div class="hover">
					<span class="headline">Handball </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/basketball/" title="Basketball " class="child-hover">
				<div class="hover">
					<span class="headline">Basketball </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/motorsport/" title="Motorsport" class="child-hover">
				<div class="hover">
					<span class="headline">Motorsport</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
	</li>


			<div id="nativendo-sidebar"></div>
			



<li>
	<div>
	<div class="title ">
		<span>Fußball</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a href="/sport/fussball-nachrichten/" title="Fußball-Nachrichten" class="child-hover">
				<div class="hover">
					<span class="headline">Fußball-Nachrichten</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/bundesliga1/" title="1. Bundesliga" class="child-hover">
				<div class="hover">
					<span class="headline">1. Bundesliga</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/bundesliga2/" title="2. Bundesliga" class="child-hover">
				<div class="hover">
					<span class="headline">2. Bundesliga</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/dritte-fussballliga_und_regional/" title="Dritte Liga und Regionalligen" class="child-hover">
				<div class="hover">
					<span class="headline">Dritte Liga und Regionalligen</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/dfb-pokal/news/" title="DFB-Pokal" class="child-hover">
				<div class="hover">
					<span class="headline">DFB-Pokal</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/champions-league/" title="Champions League" class="child-hover">
				<div class="hover">
					<span class="headline">Champions League</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/europa-league/" title="Europa League" class="child-hover">
				<div class="hover">
					<span class="headline">Europa League</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/nationalmannschaft-neu/" title="Nationalmannschaft" class="child-hover">
				<div class="hover">
					<span class="headline">Nationalmannschaft</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/auslandsfussball/" title="Auslandsfußball" class="child-hover">
				<div class="hover">
					<span class="headline">Auslandsfußball</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/frauenfussball/" title="Frauenfußball" class="child-hover">
				<div class="hover">
					<span class="headline">Frauenfußball</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
	</li>


			<div id="16716-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16716&formatId=3" ></script></div>
</br>
</br>
			


<li>
	<div>
	<div class="title ">
		<span>Social Media </span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebookseite der Saarbrücker Zeitung " href="https://de-de.facebook.com/saarbrueckerzeitung/">
								<figure class="left">
					<noscript><img src="/imgs/04/1/7/8/6/4/2/9/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/04/1/7/8/6/4/2/9/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png"  alt="" width="29" height="29" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Facebookseite der Saarbrücker Zeitung </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Nachrichten der Saarbrücker Zeitung über WhatsApp" href="http://whatsapp.szservice.de/">
								<figure class="left">
					<noscript><img src="/imgs/04/1/7/8/6/4/2/9/tok_a60f51a64faa9975de84f27ef504e0a0/w29_h29_x14_y14_WhatsApp_Logo_2-750c606ad51fca0b.png" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/04/1/7/8/6/4/2/9/tok_a60f51a64faa9975de84f27ef504e0a0/w29_h29_x14_y14_WhatsApp_Logo_2-750c606ad51fca0b.png"  alt="" width="29" height="29" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Nachrichten der Saarbrücker Zeitung über WhatsApp</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Saarbrücker Zeitung bei Twitter" href="https://twitter.com/szaktuell">
								<figure class="left">
					<noscript><img src="/imgs/04/1/7/8/6/4/2/9/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/04/1/7/8/6/4/2/9/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG"  alt="" width="29" height="29" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Saarbrücker Zeitung bei Twitter</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			<div id="aiger_ma8" style=" margin: 0px auto; border: 0px;">
<iframe id="aiger_ms8" style="margin: 0px auto; border: 0px; vertical-align: middle; display: block;" scrolling="no" src="about:blank" width="0" height="0"></iframe></div>
<script>/* 02/05 */ ma_container = "aiger_ma8"; ma_width = "300"; ma_height = "180"; ma_audio = "hover";
ma_fraction = "0.25"; ma_vastUrl = "//ad.yieldlab.net/d/5107995/2348890/300x180?ts="+Date.now();
ma_autoclose = "true"; ma_buttons_close = "true"; ma_onPassback = function() {
ms8 = "aiger_ms8"; wh = "300"; ht = "600"; kv = "5107999/2348890/300x600"; hp = "https";
wi = window; yl = "//ad.yieldlab.net"; dc = document; ad_ms8 = dc.getElementById(ms8);
if (typeof inDapIF !== "undefined" && inDapIF === true) { sz_ms8 = wi.frameElement.style; } else { sz_ms8 = ad_ms8; }
sz_ms8.width = wh +'px'; sz_ms8.height = ht +'px'; ad_ms8.width = wh; ad_ms8.height = ht; ad_ms8.src = yl+"/d/"+kv+"?ts="+Date.now()+"&type=h";
wi.addEventListener("message", function(e) { if (e.origin !== hp+":"+yl) return; if (e.data.m === ms8)
{ sz_ms8.width = e.data.w +'px'; sz_ms8.height = e.data.h +'px'; ad_ms8.width = e.data.w; ad_ms8.height = e.data.h; ad_ms8.src = e.data.s; } return; }, false); };
</script><script type="text/javascript" id="ma_adscr118065" src="//ad2.movad.net/dynamic.ad?a=o118065"></script>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="36974123" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_9111.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			SZ ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein SZ ONLINE<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
								<ul>
										<li>
						<input type="checkbox" id="follow2603" name="page" cid="2603" value="SZ-Sportteil" title="SZ-Sportteil">
						<label for="follow2603">SZ-Sportteil</label>
					</li>
									</ul>
							</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
							</div>
		</div>

		<div class="block">
									<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
					</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://servicecenter.saarbruecker-zeitung.de/" target="_blank">
									Abo-Verwaltung
								</a>
							</li>
													<li>
								<a  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">
									Anzeigen
								</a>
							</li>
													<li>
								<a  href="http://www.sol.de" target="_blank" rel="follow">
									SOL.DE
								</a>
							</li>
													<li>
								<a  href="http://www.saarzeitung.de" target="_blank" rel="follow">
									SaarZeitung
								</a>
							</li>
													<li>
								<a  href="https://www.allesprofis.de/" target="_blank" rel="follow">
									ALLESPROFIS
								</a>
							</li>
													<li>
								<a  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">
									SZ-Shop
								</a>
							</li>
													<li>
								<a  href="https://mein.saarland-deals.de/" target="_blank" rel="nofollow">
									Saarland Deals
								</a>
							</li>
													<li>
								<a  href="http://expertenforum.saarbruecker-zeitung.de" target="_blank">
									SZ-Expertenforum
								</a>
							</li>
													<li>
								<a  href="http://saarlandsbeste.saarbruecker-zeitung.de" target="_blank">
									Saarlands Beste
								</a>
							</li>
													<li>
								<a  href="http://mittagessen.saarbruecker-zeitung.de" target="_blank">
									SZ-Kantine
								</a>
							</li>
													<li>
								<a  href="http://www.berliner-medien-service.de" target="_blank" rel="follow">
									Berliner Medien Service
								</a>
							</li>
													<li>
								<a  href="http://hilfmit.saarbruecker-zeitung.de" target="_blank">
									Hilf-Mit e.V.
								</a>
							</li>
													<li>
								<a  href="http://service.saarbruecker-zeitung.de" target="_blank">
									Alle SZ-Services
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="Autoanzeigen"  href="https://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">Autoanzeigen</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="/" target="_blank" rel="nofollow">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="https://www.pfaelzischer-merkur.de/" target="_blank" rel="nofollow">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="https://www.volksfreund.de/" target="_blank" rel="nofollow">Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Die SZ sucht Zeitungszusteller"  href="https://www.ortskenner.de/de/saarland" target="_blank" rel="nofollow">Die SZ sucht Zeitungszusteller</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/saarbrueckerzeitung" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/szaktuell" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/saarbrueckerzeitung/" target="_blank" rel="follow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/101617790646924866735" target="_blank" rel="follow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/sport/sz-sport/</div>

		<div class="copyright">© Saarbrücker Zeitung | Alle Rechte vorbehalten</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src=""  />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".saarbruecker-zeitung.de",
	rpoBaseUrl = "//www.saarbruecker-zeitung.de/",
	myPage = "mein-sz-online/",
	myPageName = "Mein SZ Online",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_9112.html",
	logoutAction  = "ajax/ajax_usersso_9112.html?login_func=logout",
	BID = 36974123,
	CID = 32225277;
</script>
<script src="/javascripts/main.js?1533183814" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1533183814"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&b=36974123&cstr=32225277&l=55&tit=Wahl+der+Saarsportler+f%E4llt+2018+aus&url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277&sep=%7C&tce=1&tid=2603&tn=SZ-Sportteil&tp=1038%7C2559&tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CSport&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&amp;b=36974123&amp;cstr=32225277&amp;l=55&amp;tit=Wahl+der+Saarsportler+f%E4llt+2018+aus&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fsz-sport%2Fwahl-der-saarsportler-faellt-2018-aus_aid-32225277&amp;sep=%7C&amp;tce=1&amp;tid=2603&amp;tn=SZ-Sportteil&amp;tp=1038%7C2559&amp;tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CSport&amp;random=1611572420&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_sz_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_sz_embed_display -->

<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101644&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>




</body>
</html>
<!-- Created with InterRed V17.3.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 36974123, iBID: 36974125, CID: 32225277, iCID: 32225279 -->
<!-- Link: $(LB36974123:Linktext)$ $(LC32225277:Linktext)$ -->
<!-- Generiert: 2018-08-29 21:49:56 -->


