<!DOCTYPE html>


<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Copa-Finale soll am 9. Dezember in Madrid stattfinden</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Das wegen Krawallen abgesagte Final-Rückspiel der Copa Libertadores zwischen den argentinischen Hauptstadtclubs Boca Juniors und River Plate soll am 9. Dezember in Madrid ausgetragen werden.">
<meta name="keywords" content="Krawallen, Boca, River, Copa, Madrid, Plate, Juniors, blank, ausgetragen, Final" />
<meta name="news_keywords" content="Krawallen, Boca, River, Copa, Madrid, Plate, Juniors, blank, ausgetragen, Final" />
<meta name="author" content="Saarbrücker Zeitung" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.saarbruecker-zeitung.de/imgs/03/4/3/3/0/8/5/2/1/tok_0b199e278d7cea7b64ad7089d0b1d11f/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-181129-99-21880_large_4_3-3711b6bb98f6f104.jpg" />

	<meta property="og:title" content="Nach Krawallen: Copa-Finale soll am 9. Dezember in Madrid stattfinden" /> 
	<meta property="og:description" content="Das wegen Krawallen abgesagte Final-Rückspiel der Copa Libertadores zwischen den argentinischen Hauptstadtclubs Boca Juniors und River Plate soll am 9. Dezember in Madrid ausgetragen werden." />
	<meta property="og:site_name" content="Saarbrücker Zeitung" />
	<meta property="og:url" content="https://www.saarbruecker-zeitung.de/sport/auslandsfussball/copa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" />
	<meta property="fb:page_id" content="0000000000" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@szaktuell" />
	<meta name="twitter:site:id" content="@szaktuell" />
	<meta name="twitter:title" content="Copa-Finale soll am 9. Dezember in Madrid stattfinden" />
	<meta name="twitter:description" content="Das wegen Krawallen abgesagte Final-Rückspiel der Copa Libertadores zwischen den argentinischen Hauptstadtclubs Boca Juniors und River Plate soll am 9. Dezember in Madrid ausgetragen werden." />
	<meta name="twitter:url" content="https://www.saarbruecker-zeitung.de/sport/auslandsfussball/copa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" />
	<meta name="twitter:image" content="https://www.saarbruecker-zeitung.de/imgs/03/4/3/3/0/8/5/2/1/tok_0b199e278d7cea7b64ad7089d0b1d11f/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-181129-99-21880_large_4_3-3711b6bb98f6f104.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.saarbruecker-zeitung.de/sport/auslandsfussball/copa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/auslandsfussball/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.saarbruecker-zeitung.de/sport/auslandsfussball/copa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.saarbruecker-zeitung.de/images/icons/sz/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />

<meta name="author" content="Saarbrücker Zeitung Verlag und Druckerei GmbH" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="dc.category" content="24" />




<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.saarbruecker-zeitung.de/sport/auslandsfussball/copa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1543495755" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1543495755"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1543495755" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1543495755"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1543495755"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1543495755"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1543495755" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1543495755" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1543495755" type="text/javascript"></script>-->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.saarbruecker-zeitung.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.saarbruecker-zeitung.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1543495755" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'sz'
        ,'cg_subcategory'       : 'sport'
        ,'cg2_category'         : 'auslandsfussball'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-11-29 18:47'
        ,'contentGroup'         : 'SZ-Thema-Sport'
        ,'interred_bid'         : '43308521'
        ,'interred_cid'         : '34810371'

        // base
        ,'url'                  : '/sport/auslandsfussball/copa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '1000'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Copa-Finale soll am 9. Dezember in Madrid stattfinden'
        ,'contentId'            : 'sz_aid-34810371'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-11-29 18:47:07'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.saarbrueckerzeitung.de';
    var oms_zone = 'sports';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/sports', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/sports', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/sports', [[800,250],[970,250],[1,1]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','34810371');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','sports');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','sport');
                googletag.pubads().setTargeting('pfad3','auslandsfussball');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','SL');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.saarbrueckerzeitung.de",
            lrDartAdUnit2 = "sports",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>



















<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />

<div id="16716-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16716&formatId=6" ></script></div>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>


</head>

<body>
<!-- Integration: Google Tag Manager -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6RB36"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RB36');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38722198-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>



<style>
#bannerrechts{
    display: block !important;
}
#banneroben{
    display: block !important;
}
</style>





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"SZ-Thema-Sport",
                "sv":"in2",
                "co":"https://www.saarbruecker-zeitung.de/sport/auslandsfussball/copa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>




	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_9068.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_9067.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //u1ViU10("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='u1ViU10_end'></span>	</div>

	<script type="text/javascript">	//u1ViU10("Sky")
	</script>
	



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




	<span class='u1ViU10_end'></span>
	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo-Shop"  href="https://www.sz-einkaufswelt.de/abo-shop/sz/" target="_blank">Abo-Shop</a>
				</li>
				<li>
					<a title="Kunden-Service"  href="https://servicecenter.saarbruecker-zeitung.de/page/kundenangebote" target="_blank">Kunden-Service</a>
				</li>
				<li>
					<a title="ePaper"  href="https://epaper.saarbruecker-zeitung.de/epaper">ePaper</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Anzeigen"  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">Anzeigen</a>
				</li>
				<li>
					<a title="SZ-Einkaufswelt"  href="https://www.sz-einkaufswelt.de/" target="_blank">SZ-Einkaufswelt</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Trauer"  href="https://www.trauer.de/traueranzeigen/_/_/_/4/0/1" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_9035.html?treenode_id=2628"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="2648">
							<a target="_self" href="/saarland/saarbruecken/"><span>Saarbrücken
 </span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2648" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2585">
							<a target="_self" href="/saarland/saarlouis/"><span>Saarlouis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2585" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2762">
							<a target="_self" href="/saarland/homburg/"><span>Saarpfalz-Kreis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2762" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2686">
							<a target="_self" href="/saarland/neunkirchen/"><span>Neunkirchen</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2686" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2647">
							<a target="_self" href="/saarland/merzig-wadern/"><span>Merzig-Wadern</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2647" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2690">
							<a target="_self" href="/saarland/stwendel/"><span>St. Wendel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2690" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="SZ ONLINE durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Startseite
 </span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/auslandsfussball/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																							<h1>Copa-Finale soll am 9. Dezember in Madrid stattfinden</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//u1ViU10("Billboard")</script>				<div id="billboard">
					



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				</div>
				<span class='u1ViU10_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_9111.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
										

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="43308521">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-11-29T18:21:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1543512060000">29. November 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">18:21 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Nach Krawallen</span>
			<div class="headline">Copa-Finale soll am 9. Dezember in Madrid stattfinden</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/03/4/3/3/0/8/5/2/1/tok_84ca0312f0af857ae0b234f7baee75ef/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-181129-99-21880_large_4_3-3711b6bb98f6f104.jpg" alt="Königliche Spielstätte: Das Santiago Bernabeu in Madrid. Foto: Andreas Gebert"  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">Königliche Spielstätte: Das Santiago Bernabeu in Madrid. Foto: Andreas Gebert</span>
			    			    	    	    	<span class="source">FOTO: Andreas Gebert</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/03/4/3/3/0/8/5/2/1/tok_0b199e278d7cea7b64ad7089d0b1d11f/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-181129-99-21880_large_4_3-3711b6bb98f6f104.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">Königliche Spielstätte: Das Santiago Bernabeu in Madrid. Foto: Andreas Gebert</span>
				 					    		    <span class="source">FOTO: Andreas Gebert</span>
			            </figcaption>
				</figure>
			</div>
							

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Copa-Finale+soll+am+9.+Dezember+in+Madrid+stattfinden&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Copa-Finale%20soll%20am%209.%20Dezember%20in%20Madrid%20stattfinden&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Copa-Finale%20soll%20am%209.%20Dezember%20in%20Madrid%20stattfinden%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


										<div class="first intro">
												<span class="meta">
						                                                                    Asunción.
                                						</span>
																		<strong style="font-weight:normal;">Das wegen Krawallen abgesagte Final-Rückspiel der Copa Libertadores zwischen den argentinischen Hauptstadtclubs Boca Juniors und River Plate soll am 9. Dezember in Madrid ausgetragen werden.</strong>
																								<span class="author">dpa</span>
												
					</div>
					
										<div class="main-text">
						<div id="webtrekk_fpw">
							<p>Das berichtet die argentinische Zeitung „La Nacion“ und beruft sich auf Quellen des südamerikanischen Fußball-Verbandes CONMEBOL. Die Partie wird demnach im Estadio Santiago Bernabeu von Real Madrid ausgetragen.</p><div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102654&t=js&s=1"></script></div>
</br><p>Am vergangenen Samstag hatten River-Fans den Teambus von Boca auf dem Weg ins Stadion mit Steinen angegriffen. Dabei wurden mehrere Spieler verletzt. Das Finale wurde daraufhin zunächst auf Sonntag verschoben und dann erneut abgesagt. Der Sicherheitsminister der Stadt Buenos Aires trat nach den Krawallen zurück. In Buenos Aires findet am Freitag und Samstag der G20-Gipfel statt. Das Hinspiel zwischen beiden Clubs endete 2:2.</p><p>In den vergangenen Tagen hatte mehrere Städte Interesse an der Partie angemeldet, unter anderem die kolumbianische Millionenmetropole Medellín und die italienische Hafenstadt Genua.</p><div id="webtrekk_inarticle"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1166270328199025"
     data-ad-slot="9277086316"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br><p> <a href="https://twitter.com/CONMEBOL/status/1067439013634732033" target="_blank">Mitteilung CONMEBOL</a></p><p> <a href="https://twitter.com/FicoGutierrez/status/1067426865785167873" target="_blank">Tweet Gutiérrez</a></p><div id="nativendo-artikel-oben"></div>

<p> <a href="http://www.comune.genova.it/content/il-comune-di-genova-invita-boca-juniors-e-river-plate-al-ferraris" target="_blank">Mitteilung Stadtverwaltung Genua</a></p><p></p>
																				</div>								
					</div>
					
					


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Copa-Finale+soll+am+9.+Dezember+in+Madrid+stattfinden&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Copa-Finale%20soll%20am%209.%20Dezember%20in%20Madrid%20stattfinden&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Copa-Finale%20soll%20am%209.%20Dezember%20in%20Madrid%20stattfinden%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
														<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="43308521">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="43308521">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
													</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="webtrekk_werbung"></div>
<div id="nativendo-artikel"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

						<!-- GERATVLR-829-->
						
						<div id="nativendo-artikel"></div>
			
			






							<div class="no-more-comment bg-lines"></div>
			
			<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/sports', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>


<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/sports', 'oms_gpt_outofpage').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_outofpage">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div><br><br>
			



<li>
	<div>
	<div class="title ">
		<span>Weitere Ressorts</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a href="/politik/" title="Politik " class="child-hover">
				<div class="hover">
					<span class="headline">Politik </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/wirtschaft/" title="Wirtschaft " class="child-hover">
				<div class="hover">
					<span class="headline">Wirtschaft </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/saarland/" title="Saarland " class="child-hover">
				<div class="hover">
					<span class="headline">Saarland </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/kultur/" title="Kultur" class="child-hover">
				<div class="hover">
					<span class="headline">Kultur</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/panorama/" title="Panorama" class="child-hover">
				<div class="hover">
					<span class="headline">Panorama</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sz-spezial/" title="Spezial" class="child-hover">
				<div class="hover">
					<span class="headline">Spezial</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
	</li>


			<div id="webtrekk_marginalspalte_1"></div>
			



<li>
	<div>
	<div class="title ">
		<span>Weitere Sportarten</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a href="/sport/formel1/" title="Formel 1" class="child-hover">
				<div class="hover">
					<span class="headline">Formel 1</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/leichtathletik/" title="Leichtathletik " class="child-hover">
				<div class="hover">
					<span class="headline">Leichtathletik </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/handball/" title="Handball " class="child-hover">
				<div class="hover">
					<span class="headline">Handball </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/basketball/" title="Basketball " class="child-hover">
				<div class="hover">
					<span class="headline">Basketball </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/motorsport/" title="Motorsport" class="child-hover">
				<div class="hover">
					<span class="headline">Motorsport</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
	</li>


			<div id="nativendo-sidebar"></div>
			



<li>
	<div>
	<div class="title ">
		<span>Fußball</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a href="/sport/fussball-nachrichten/" title="Fußball-Nachrichten" class="child-hover">
				<div class="hover">
					<span class="headline">Fußball-Nachrichten</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/bundesliga1/" title="1. Bundesliga" class="child-hover">
				<div class="hover">
					<span class="headline">1. Bundesliga</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/bundesliga2/" title="2. Bundesliga" class="child-hover">
				<div class="hover">
					<span class="headline">2. Bundesliga</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/dritte-fussballliga_und_regional/" title="Dritte Liga und Regionalligen" class="child-hover">
				<div class="hover">
					<span class="headline">Dritte Liga und Regionalligen</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/dfb-pokal/news/" title="DFB-Pokal" class="child-hover">
				<div class="hover">
					<span class="headline">DFB-Pokal</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/champions-league/" title="Champions League" class="child-hover">
				<div class="hover">
					<span class="headline">Champions League</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/europa-league/" title="Europa League" class="child-hover">
				<div class="hover">
					<span class="headline">Europa League</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/nationalmannschaft-neu/" title="Nationalmannschaft" class="child-hover">
				<div class="hover">
					<span class="headline">Nationalmannschaft</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/auslandsfussball/" title="Auslandsfußball" class="child-hover">
				<div class="hover">
					<span class="headline">Auslandsfußball</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/sport/frauenfussball/" title="Frauenfußball" class="child-hover">
				<div class="hover">
					<span class="headline">Frauenfußball</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
	</li>


			<div id="16716-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16716&formatId=3" ></script></div>
</br>
</br>
			


<li>
	<div>
	<div class="title ">
		<span>Social Media </span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebookseite der Saarbrücker Zeitung " href="https://de-de.facebook.com/saarbrueckerzeitung/">
								<figure class="left">
					<noscript><img src="/imgs/04/1/7/8/6/4/2/9/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/04/1/7/8/6/4/2/9/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png"  alt="" width="29" height="29" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Facebookseite der Saarbrücker Zeitung </span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Saarbrücker Zeitung bei Twitter" href="https://twitter.com/szaktuell">
								<figure class="left">
					<noscript><img src="/imgs/04/1/7/8/6/4/2/9/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/04/1/7/8/6/4/2/9/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG"  alt="" width="29" height="29" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Saarbrücker Zeitung bei Twitter</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			<div id="aiger_ma8" style=" margin: 0px auto; border: 0px;">
<iframe id="aiger_ms8" style="margin: 0px auto; border: 0px; vertical-align: middle; display: block;" scrolling="no" src="about:blank" width="0" height="0"></iframe></div>
<script>/* 02/05 */ ma_container = "aiger_ma8"; ma_width = "300"; ma_height = "180"; ma_audio = "hover";
ma_fraction = "0.25"; ma_vastUrl = "//ad.yieldlab.net/d/5107995/2348890/300x180?ts="+Date.now();
ma_autoclose = "true"; ma_buttons_close = "true"; ma_onPassback = function() {
ms8 = "aiger_ms8"; wh = "300"; ht = "600"; kv = "5107999/2348890/300x600"; hp = "https";
wi = window; yl = "//ad.yieldlab.net"; dc = document; ad_ms8 = dc.getElementById(ms8);
if (typeof inDapIF !== "undefined" && inDapIF === true) { sz_ms8 = wi.frameElement.style; } else { sz_ms8 = ad_ms8; }
sz_ms8.width = wh +'px'; sz_ms8.height = ht +'px'; ad_ms8.width = wh; ad_ms8.height = ht; ad_ms8.src = yl+"/d/"+kv+"?ts="+Date.now()+"&type=h";
wi.addEventListener("message", function(e) { if (e.origin !== hp+":"+yl) return; if (e.data.m === ms8)
{ sz_ms8.width = e.data.w +'px'; sz_ms8.height = e.data.h +'px'; ad_ms8.width = e.data.w; ad_ms8.height = e.data.h; ad_ms8.src = e.data.s; } return; }, false); };
</script><script type="text/javascript" id="ma_adscr118065" src="//ad2.movad.net/dynamic.ad?a=o118065"></script>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="43308521" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_9111.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			SZ ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein SZ ONLINE<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
								<ul>
										<li>
						<input type="checkbox" id="follow2628" name="page" cid="2628" value="Auslandsfussball" title="Auslandsfussball">
						<label for="follow2628">Auslandsfussball</label>
					</li>
									</ul>
							</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
							</div>
		</div>

		<div class="block">
									<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
					</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://servicecenter.saarbruecker-zeitung.de/" target="_blank">
									Abo-Verwaltung
								</a>
							</li>
													<li>
								<a  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">
									Anzeigen
								</a>
							</li>
													<li>
								<a  href="http://www.sol.de" target="_blank">
									SOL.DE
								</a>
							</li>
													<li>
								<a  href="http://www.saarzeitung.de" target="_blank" rel="follow">
									SaarZeitung
								</a>
							</li>
													<li>
								<a  href="https://www.allesprofis.de/" target="_blank" rel="follow">
									ALLESPROFIS
								</a>
							</li>
													<li>
								<a  href="http://www.sz-einkaufswelt.de" target="_blank">
									SZ-Shop
								</a>
							</li>
													<li>
								<a  href="https://mein.saarland-deals.de/" target="_blank" rel="nofollow">
									Saarland Deals
								</a>
							</li>
													<li>
								<a  href="http://expertenforum.saarbruecker-zeitung.de" target="_blank" rel="nofollow">
									SZ-Expertenforum
								</a>
							</li>
													<li>
								<a  href="http://saarlandsbeste.saarbruecker-zeitung.de" target="_blank" rel="nofollow">
									Saarlands Beste
								</a>
							</li>
													<li>
								<a  href="http://mittagessen.saarbruecker-zeitung.de" target="_blank">
									SZ-Kantine
								</a>
							</li>
													<li>
								<a  href="http://www.berliner-medien-service.de" target="_blank" rel="follow">
									Berliner Medien Service
								</a>
							</li>
													<li>
								<a  href="http://hilfmit.saarbruecker-zeitung.de" target="_blank">
									Hilf-Mit e.V.
								</a>
							</li>
													<li>
								<a  href="http://service.saarbruecker-zeitung.de" target="_blank">
									Alle SZ-Services
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="Autoanzeigen"  href="https://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">Autoanzeigen</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="/" target="_blank" rel="nofollow">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="https://www.pfaelzischer-merkur.de/" target="_blank" rel="nofollow">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="https://www.volksfreund.de/" target="_blank" rel="nofollow">Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Die SZ sucht Zeitungszusteller"  href="https://www.ortskenner.de/de/saarland" target="_blank" rel="nofollow">Die SZ sucht Zeitungszusteller</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/saarbrueckerzeitung" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/szaktuell" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/saarbrueckerzeitung/" target="_blank" rel="follow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/101617790646924866735" target="_blank" rel="follow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/sport/auslandsfussball/</div>

		<div class="copyright">© Saarbrücker Zeitung | Alle Rechte vorbehalten</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src=""  />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".saarbruecker-zeitung.de",
	rpoBaseUrl = "//www.saarbruecker-zeitung.de/",
	myPage = "mein-sz-online/",
	myPageName = "Mein SZ Online",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_9112.html",
	logoutAction  = "ajax/ajax_usersso_9112.html?login_func=logout",
	BID = 43308521,
	CID = 34810371;
</script>
<script src="/javascripts/main.js?1543495755" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1543495755"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&b=43308521&cstr=34810371&l=55&tit=Copa-Finale+soll+am+9.+Dezember+in+Madrid+stattfinden&url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371&sep=%7C&tce=1&tid=2628&tn=Auslandsfussball&tp=1038%7C2559&tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CSport&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&amp;b=43308521&amp;cstr=34810371&amp;l=55&amp;tit=Copa-Finale+soll+am+9.+Dezember+in+Madrid+stattfinden&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsport%2Fauslandsfussball%2Fcopa-finale-soll-am-9-dezember-in-madrid-stattfinden_aid-34810371&amp;sep=%7C&amp;tce=1&amp;tid=2628&amp;tn=Auslandsfussball&amp;tp=1038%7C2559&amp;tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CSport&amp;random=522379425&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_sz_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_sz_embed_display -->

<!-- SZ Footer -->

<div id="footerSlot"></div>
<script>
if(oms_mobile==undefined){
    var oms_mobile=false;
}
if(oms_mobile===true){
   sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
}else{
    sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
}
var footerSlot; 
if(typeof googletag != "undefined"){
    googletag.cmd.push(function() {
        footerSlot = googletag.defineSlot('/1017380/saarbruecker-zeitung.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('footerSlot');
    });
}
</script>

<script>
if(oms_mobile===true){
    $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
}else{
    $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
}
</script>




</body>
</html>
<!-- Created with InterRed V17.3.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 43308521, iBID: 43308523, CID: 34810371, iCID: 34810373 -->
<!-- Link: $(LB43308521:Linktext)$ $(LC34810371:Linktext)$ -->
<!-- Generiert: 2018-11-29 18:47:17 -->


