<!DOCTYPE html>

<html>
<head>




<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Die CDU lädt ein 
zum Neujahrsempfang</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="(red) Am kommenden Sonntag, 21. Januar, veranstaltet der CDU-Ortsverband Göttelborn seinen Neujahrsempfang im Gasthaus Poseidon. Zu der Veranstaltung, die">
<meta name="keywords" content="Göttelborn, Neujahrsempfang" />
<meta name="news_keywords" content="Göttelborn, Neujahrsempfang" />
<meta name="author" content="Saarbrücker Zeitung" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />

	<meta property="og:title" content="Die CDU lädt ein 
zum Neujahrsempfang" />
	<meta property="og:description" content="(red) Am kommenden Sonntag, 21. Januar, veranstaltet der CDU-Ortsverband Göttelborn seinen Neujahrsempfang im Gasthaus Poseidon. Zu der Veranstaltung, die" />
	<meta property="og:site_name" content="Saarbrücker Zeitung" />
	<meta property="og:url" content="https://www.saarbruecker-zeitung.de/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" />
	<meta property="fb:page_id" content="0000000000" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@szaktuell" />
	<meta name="twitter:site:id" content="@szaktuell" />
	<meta name="twitter:title" content="Die CDU lädt ein 
zum Neujahrsempfang" />
	<meta name="twitter:description" content="(red) Am kommenden Sonntag, 21. Januar, veranstaltet der CDU-Ortsverband Göttelborn seinen Neujahrsempfang im Gasthaus Poseidon. Zu der Veranstaltung, die" />
	<meta name="twitter:url" content="https://www.saarbruecker-zeitung.de/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" />
	<meta name="twitter:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.saarbruecker-zeitung.de/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/saarland/saarbruecken/?output=rss" />



<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.saarbruecker-zeitung.de/images/icons/sz/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	
<link rel="standout" href="https://www.saarbruecker-zeitung.de/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644"/>

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />

<meta name="author" content="Saarbrücker Zeitung Verlag und Druckerei GmbH" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="dc.category" content="15" />


<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.saarbruecker-zeitung.de/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1515753851" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1515753851"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1515753851" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1515753851"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1515753851"></script>
<![endif]-->

<script type="text/javascript">var _gaq = _gaq || [];</script>
<script src="/javascripts/header.js?1515753851" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.saarbruecker-zeitung.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.saarbruecker-zeitung.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1515753851" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'sz'
        ,'cg_subcategory'       : 'saarland'
        ,'cg2_category'         : 'die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-01-18 21:31'
        ,'contentGroup'         : 'SB-Mitte'
        ,'interred_bid'         : ''
        ,'interred_cid'         : ''

        // base
        ,'url'                  : '/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : ''
        ,'user_epaper'          : ''
        ,'userMaxViews'         : '0'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Die CDU lädt ein 
zum Neujahrsempfang'
        ,'contentId'            : 'sz_aid-7081644'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-01-18 21:31:03'
        ,'daysSincePublication' : '+1 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>






<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.saarbrueckerzeitung.de';
    var oms_zone = 'localnews/landkreissb';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/localnews/landkreissb', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/localnews/landkreissb', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/localnews/landkreissb', [[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','7081644');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','localnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','saarland');
                googletag.pubads().setTargeting('pfad3','saarbruecken');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','SL');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.saarbrueckerzeitung.de",
            lrDartAdUnit2 = "localnews",
            lrDartAdUnit3 = "landkreissb",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>













<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />

</head>

<body>

<!-- Integration: Google Tag Manager -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6RB36"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RB36');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38722198-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- Seeding Alliance -->
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- Seeding Alliance -->

<!-- Content Garden -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Content Garden -->





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"saaronl",
                "cp":"SB-Mitte",
                "sv":"in2",
                "co":"https://www.saarbruecker-zeitung.de/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>


	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_9068.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_9067.html"></div>

	<div id="topcontainer">
		


<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>


	</div>

	


<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>



	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">






	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo-Shop"  href="https://www.sz-einkaufswelt.de/abo-shop/sz/" target="_blank" rel="nofollow">Abo-Shop</a>
				</li>
				<li>
					<a title="Kunden-Service"  href="https://servicecenter.saarbruecker-zeitung.de/page/kundenangebote" target="_blank">Kunden-Service</a>
				</li>
				<li>
					<a title="ePaper"  href="https://epaper.saarbruecker-zeitung.de/epaper">ePaper</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Anzeigen"  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">Anzeigen</a>
				</li>
				<li>
					<a title="SZ-Shop"  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">SZ-Shop</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Trauer"  href="https://saarbruecker-zeitung.trauer.de/" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_9035.html?treenode_id=2648"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	
		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://www.sol.de" class="partner">Partner von <span>SOL.DE</span></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					
				</div>
			</div>
			<div class="_sticky">





				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  class="active" data-id="2648">
							<a target="_self" href="/saarland/saarbruecken/"><span>Saarbrücken
 </span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2648" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2585">
							<a target="_self" href="/saarland/saarlouis/"><span>Saarlouis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2585" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2762">
							<a target="_self" href="/saarland/homburg/"><span>Saarpfalz-Kreis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2762" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2686">
							<a target="_self" href="/saarland/neunkirchen/"><span>Neunkirchen</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2686" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2647">
							<a target="_self" href="/saarland/merzig-wadern/"><span>Merzig-Wadern</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2647" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2690">
							<a target="_self" href="/saarland/stwendel/"><span>St. Wendel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2690" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>


			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="SZ ONLINE durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Startseite
 </span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/saarland/" target="_self" itemprop="url"><span itemprop="title">Saarland</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/saarland/saarbruecken/" target="_self" itemprop="url"><span itemprop="title">Saarbrücken</span></a></li>
																																							<h1>Die CDU lädt ein 
zum Neujahrsempfang</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			

		
		
					<div class="billboard">
				


<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>


			</div>
		



			<div class="wide-header">
	
		<script type="text/javascript">
var _sf_async_config={uid:57292,domain:"saarbruecker-zeitung.de",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
			</div>


<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_9111.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
										
<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="8506576">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-01-18T21:31:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1516307460000">18. Januar 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">21:31 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Man trifft sich in Göttelborn</span>
			<div class="headline">Die CDU lädt ein 
zum Neujahrsempfang</div>
	</h2>
	
	
	
	

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Die+CDU+l%C3%A4dt+ein+%0Azum+Neujahrsempfang&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Die%20CDU%20l%C3%A4dt%20ein%20%0Azum%20Neujahrsempfang&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Die%20CDU%20l%C3%A4dt%20ein%20%0Azum%20Neujahrsempfang%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			
	
</header>
										<div class="first intro">
																		
					</div>
					
										<div class="main-text">
						<div id="webtrekk_fpw">
							<p> Am kommenden Sonntag,&nbsp; 21. Januar, veranstaltet der CDU-Ortsverband Göttelborn seinen Neujahrsempfang im Gasthaus Poseidon. Zu der Veranstaltung, die um 17 Uhr beginnt, sind die Mitglieder sowie die Vertreter der ortsansässigen Vereine und Einrichtungen eingeladen. Ehrengast des Abends ist der Wahlkreisabgeordnete Markus Uhl.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1166270328199025"
     data-ad-slot="9277086316"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
																																		</div>								
					</div>
					
					

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Die+CDU+l%C3%A4dt+ein+%0Azum+Neujahrsempfang&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Die%20CDU%20l%C3%A4dt%20ein%20%0Azum%20Neujahrsempfang&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Die%20CDU%20l%C3%A4dt%20ein%20%0Azum%20Neujahrsempfang%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
														<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="8506576">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="8506576">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
													</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- Google Default -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<div id="nativendo-artikel"></div>

<div id="webtrekk_werbung"></div>

<!-- Integration Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
    if (!window.PLISTA) {
        window.PLISTA = {
            publickey: 'e98f6c2c63f4faf592e0578bbab67097f0db42a5',
            item: {
                objectid: "7081644",
                title: "Die CDU lädt ein 
zum Neujahrsempfang",
                text: "Man trifft sich in Göttelborn",
                url: "https://www.saarbruecker-zeitung.de/saarland/saarbruecken/die-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644",
                img: "",
                category: 'News',
                published_at:1516307460,
                updated_at: 1516307463
            }
        };
        (function()
        {var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}

        ());
    }
</script>
<!-- Integration Plista -->


<script type="text/javascript">
    var _sf_async_config={uid:57292,domain:"saarbruecker-zeitung.de",useCanonical:true};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>



<!-- Werbetag Score Media -->

<script src="//a.teads.tv/page/77886/tag" async="true"></script>

<!-- Werbetag Score Media -->

						<!-- GERATVLR-829-->
						
						<div id="nativendo-artikel"></div>
			
			



			
			<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			

	<ul class="module-list">
			
			

    <li>
    	<div>
    		<div class="title ">
    			<span>Archiv-Artikel zum Thema</span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" title=" - Neujahrsempfang in Göttelborn" href="/saarland/saarland/neujahrsempfang-in-goettelborn_aid-746739">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Neujahrsempfang in Göttelborn</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Neujahrsempfang des Ortsinteressenvereins" href="/saarland/saarland/neujahrsempfang-des-ortsinteressenvereins_aid-974805">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Neujahrsempfang des Ortsinteressenvereins</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Neujahrsempfang der Pfarreiengemeinschaft" href="/saarland/saarland/neujahrsempfang-der-pfarreiengemeinschaft_aid-410241">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Neujahrsempfang der Pfarreiengemeinschaft</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Ein goldenes Herz fürs große Engagement" href="/saarland/saarland/ein-goldenes-herz-fuers-grosse-engagement_aid-459148">
    	    						<figure class="left">
    							<img  src="/imgs/03/4/9/9/3/7/3/tok_c4495492cfb71f0484afeac0f07ac1e8/w60_h45_x240_y150_sb-P1010883.JPG_4555-a312bacffc6df46f.jpg" alt="Minister Andreas Storm (Dritter von rechts) mit den geehrten CDU-Mitgliedern. Foto: CDU" width="60" height="45">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Ein goldenes Herz fürs große Engagement</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Verwaltungsaußenstellengeschlossen" href="/saarland/saarland/verwaltungsaussenstellengeschlossen_aid-400549">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Verwaltungsaußenstellengeschlossen</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>

			

			

			

			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/localnews/landkreissb', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>



<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/localnews/landkreissb','oms_gpt_outofpage').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_outofpage">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div><br><br>
			<div id="webtrekk_marginalspalte_1"></div>
			

						<li>
		<div>
			<div class="title ">
				<span>Kolumnen</span>
							</div>

			<div class="media">
				<div class="content bg-lines">
					<a href="/saarland/saarbruecken/kolumnen/nach-friederike-wird-es-nass-kalt_aid-7079828" title="Wetter
 - Nach Friederike wird es nass-kalt
" class="child-hover">
						<div class="media-player">
																<figure>
								
								<img class="media-img"  src="/imgs/03/8/5/0/1/2/6/5/tok_1a7173e0ca60dbaafc092658ce0b58b9/w268_h201_x246_y170_MDB7050833_b04088b32a-bd3375902190a4d6.jpg" alt="" width="268" height="201"/>
							</figure>
										</div>
						<div class="previewtext">
							<div class="kicker">Wetter
</div>
							<div class="headline">Nach Friederike wird es nass-kalt
</div>
						</div>
					</a>
				</div>
			</div>
			<div class="media">
				<div class="content bg-lines">
					<div class="teaser-line"></div>
					<a href="/saarland/saarbruecken/kolumnen/was-willst-du-schon-wieder_aid-7050910" title="So kann’s gehen
 - Was willst du schon wieder?
" class="child-hover">
						<div class="bg-teaser small">
													<figure>
								<img class="media-img"  src="/imgs/03/8/4/4/1/9/0/3/tok_62d1e0ea5c0a4020f28329817366382c/w123_h93_x246_y170_MDB12161844_90336b9125-680051d987638622.jpg" alt="" width="123" height="93">
															</figure>
													<div class="headline">Was willst du schon wieder?

								<span class="icon-chevron-right"></span>
							</div>
						</div>
					</a>

					<div class="teaser-line"></div>
														<div class="mosaic-last">
						<a href="/saarland/saarbruecken/kolumnen/schon-jetzt-ein-satter-regen-ueberschuss_aid-7034945" title="Köllertal-Wetter
 - Es fliegen schon erste Pollen
" class="child-hover">
							<div class="bg-teaser small">
															<figure>
									<img class="media-img"  src="/imgs/03/8/3/8/8/3/3/8/tok_8b92b73c8048219939d958c016818f3c/w123_h93_x246_y170_MDB7050833_b04088b32a-bd3375902190a4d6.jpg" alt="" width="123" height="93">
																</figure>
															<div class="headline">Es fliegen schon erste Pollen

									<span class="icon-chevron-right"></span>
								</div>
							</div>
						</a>
					</div>
				</div>
							</div>
		</div>
	</li>
	
			<div style="width:300px;max-width:300px;"><!-- #adn | Print-Banner | Kategorie: Regionalverband | Position: Top -->
<div id="adn_546abee6c145d48bcdf433cd8ca8c42c_h"></div>
<script type="text/javascript">
    var adn_define = adn_define || [];
    adn_define.push({id:"adn_546abee6c145d48bcdf433cd8ca8c42c_h", type:"layer", pos:"top", cat:"52"});
</script>
<!-- #adn --></div><br><br>
			

<li>
	<div class="title">
		<span>Meist gelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/saarland/saarbruecken/saarbruecken/der-saarbruecker-gastronom-juergen-becker-ist-tot_aid-7073160" title="Traurige Nachricht
 - Der Saarbrücker Gastronom Jürgen Becker ist tot" class="child-hover">

					<div class="kicker">Traurige Nachricht
</div>
					<div class="hover">
						<span class="headline">Der Saarbrücker Gastronom Jürgen Becker ist tot</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/saarland/lkw-fahrer-auf-rastplatz-bei-homburg-wurde-offenbar-getoetet_aid-7062635" title="Obduktion in Homburger Rechtsmedizin
 - LKW-Fahrer auf Rastplatz bei Homburg wurde offenbar getötet
 " class="child-hover">

					<div class="kicker">Obduktion in Homburger Rechtsmedizin
</div>
					<div class="hover">
						<span class="headline">LKW-Fahrer auf Rastplatz bei Homburg wurde offenbar getötet
 </span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/sport/sz-sport/fcs-nimmt-jacob-mit-nach-portugal_aid-7076730" title="Fußball-Regionalliga Südwest
 - FCS nimmt Jacob mit nach Portugal" class="child-hover">

					<div class="kicker">Fußball-Regionalliga Südwest
</div>
					<div class="hover">
						<span class="headline">FCS nimmt Jacob mit nach Portugal</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/saarland/der-ehemalige-moench-ist-ein-entertainer_aid-7076431" title="Michael Patrick Kelly
 - Der ehemalige Mönch ist ein Entertainer" class="child-hover">

					<div class="kicker">Michael Patrick Kelly
</div>
					<div class="hover">
						<span class="headline">Der ehemalige Mönch ist ein Entertainer</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/saarland/welche-ansprueche-haben-die-mallorca-party-gaeste_aid-7066927" title="Garderoben-Chaos im E-Werk
 - Welche Ansprüche haben die Mallorca-Party-Gäste?" class="child-hover">

					<div class="kicker">Garderoben-Chaos im E-Werk
</div>
					<div class="hover">
						<span class="headline">Welche Ansprüche haben die Mallorca-Party-Gäste?</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>

			
	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_9067.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.saarbruecker-zeitung.de/app/wetter/detail/saarbr%C3%BCcken/66111" title="Das Wetter in Saarbrücken" target="_blank">Saarbrücken</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/saarbruecken?mandant=sz" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html"  target="wetterde" rel="nofollow">Wetter aus Saarbrücken powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html" title="mehr Wetterinformationen">Wetter aus Saarbrücken powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	
			<p>
<!-- #ni_widget_define | notice -->
<div id="ni_widget_a79655397bac37b894454de190122dcb_h"></div>
<script type="text/javascript">
    var ni_widget_define = ni_widget_define || [];
    ni_widget_define.push({id:"ni_widget_a79655397bac37b894454de190122dcb_h", module:"notice", pos:"sidebar"});
</script>
<!-- #ni_widget_define -->
</p>
			<div id="nativendo-sidebar"></div>
			

    <li>
    	<div>
    		<div class="title ">
    			<span>Social Media </span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebookseite der Lokalredaktion Saarbrücken" href="http://www.facebook.com/saarbrueckerzeitung.sb/?fref=ts">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/8/4/3/7/5/4/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Facebookseite der Lokalredaktion Saarbrücken</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebookseite der Lokalredaktion Völklingen" href="https://www.facebook.com/saarbrueckerzeitung.vk">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/8/4/3/7/5/4/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Facebookseite der Lokalredaktion Völklingen</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebookseite der Lokalredaktion Köllertal" href="https://www.facebook.com/saarbrueckerzeitung.koe">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/8/4/3/7/5/4/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Facebookseite der Lokalredaktion Köllertal</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebookseite der Lokalredaktion Sulzbachtal" href="https://www.facebook.com/saarbrueckerzeitung.sul">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/8/4/3/7/5/4/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Facebookseite der Lokalredaktion Sulzbachtal</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebook Seite der Saarbrücker Zeitung" href="https://www.facebook.com/saarbrueckerzeitung/?fref=ts">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/8/4/3/7/5/4/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Facebook Seite der Saarbrücker Zeitung</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Nachrichten der Saarbrücker Zeitung über WhatsApp" href="http://whatsapp.szservice.de/">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/8/4/3/7/5/4/tok_a60f51a64faa9975de84f27ef504e0a0/w29_h29_x14_y14_WhatsApp_Logo_2-750c606ad51fca0b.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Nachrichten der Saarbrücker Zeitung über WhatsApp</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Saarbrücker Zeitung bei Twitter" href="https://twitter.com/szaktuell">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/8/4/3/7/5/4/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Saarbrücker Zeitung bei Twitter</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>

			

    <li>
    	<div class="orange">
    		<div class="title ">
    			<span>Empfohlene Inhalte</span>
    			<info>ANZEIGE</info>    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" title="SZ-Einkaufswelt
 - Feinste Liköre aus dem Saarland: Jetzt exklusiv in der SZ-Einkaufswelt!
" href="/nachrichten/lokalseiten-leseempfehlungen/regionalverband/saarland-likoere-in-der-sz-einkaufswelt-kaufen_aid-2462217">
    	    						<figure class="left">
    							<img  src="/imgs/03/2/6/9/7/3/2/9/tok_ddc596ca4c068a8dc76b78435156b736/w60_h45_x350_y236_XXX-a9e38b25a1e7898d.png" alt="" width="60" height="45">
    						</figure>
    	
    						<div class="kicker">SZ-Einkaufswelt
</div>
    						<div class="hover">
    							<span class="headline">Feinste Liköre aus dem Saarland: Jetzt exklusiv in der SZ-Einkaufswelt!
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>

			<style>
.pop-articles .list-title {
    display: block;
    font-family: 'Merriweather';
    font-weight: bold;
    color: #141414;
    font-size: 18px;
    line-height: 25px;
}

.pop-listitem:last-child {
    background-image: none;
}

.pop-listitem {
    padding: 15px 0;
    background-image: url(//www.sz-ticker.de/test/608907_border-dotted.png);
    background-repeat: repeat-x;
    background-position: bottom;clear:both;
}
.list-img img {float:left;margin-right:10px;}

.list-desc {    font-family: 'Lato';}

.more {
    font-weight: bold;
    font-size: 14px;
    color: #638db0;
    text-transform: uppercase;
    padding: 0 15px 0 5px;
	 font-family: 'Lato';
    background-image: url(//www.sz-ticker.de/test/608899_more-arrow.png);
    background-repeat: no-repeat;
    background-position: right center;
}
list-title {    display: block;
    font-family: 'Merriweather';
    font-weight: bold;
    color: #141414;
    font-size: 18px;
    line-height: 25px;
	text-decoration: none;
	}
a {text-decoration: none;}
a:hover {text-decoration: underline;}

</style><!-- #adn | Verstärkerpaket | Website: sz | Kategorie: Übersichtsseite Regionalverband | Format: Linktipp mit Bild -->
<div id="adn_aac76ccd7efe5fafcea2ed1596f818a7_h"></div>
<script type="text/javascript">
    var adn_define = adn_define || [];
    adn_define.push({id:"adn_aac76ccd7efe5fafcea2ed1596f818a7_h", type:"teaserbox", site:"sz", pos:"col", cat:"33"});
</script>
<!-- #adn -->
    
<br><br>
		</ul>


			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="8506576" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_9111.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			SZ ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein SZ ONLINE<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
								<ul>
										<li>
						<input type="checkbox" id="follow2648" name="page" cid="2648" value="Saarbrücken
 " title="Saarbrücken
 ">
						<label for="follow2648">Saarbrücken
 </label>
					</li>
									</ul>
							</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
							</div>
		</div>

		<div class="block">
									<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
					</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>



			
		
		</div>






	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://servicecenter.saarbruecker-zeitung.de/" target="_blank">
									Abo-Verwaltung
								</a>
							</li>
													<li>
								<a  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">
									Anzeigen
								</a>
							</li>
													<li>
								<a  href="http://www.sol.de" target="_blank" rel="follow">
									SOL.DE
								</a>
							</li>
													<li>
								<a  href="http://www.saarzeitung.de" target="_blank" rel="follow">
									SaarZeitung
								</a>
							</li>
													<li>
								<a  href="https://www.allesprofis.de/" target="_blank" rel="follow">
									ALLESPROFIS
								</a>
							</li>
													<li>
								<a  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">
									SZ-Shop
								</a>
							</li>
													<li>
								<a  href="https://mein.saarland-deals.de/" target="_blank" rel="nofollow">
									Saarland Deals
								</a>
							</li>
													<li>
								<a  href="http://expertenforum.saarbruecker-zeitung.de" target="_blank">
									SZ-Expertenforum
								</a>
							</li>
													<li>
								<a  href="http://saarlandsbeste.saarbruecker-zeitung.de" target="_blank">
									Saarlands Beste
								</a>
							</li>
													<li>
								<a  href="http://mittagessen.saarbruecker-zeitung.de" target="_blank">
									SZ-Kantine
								</a>
							</li>
													<li>
								<a  href="http://www.berliner-medien-service.de" target="_blank" rel="follow">
									Berliner Medien Service
								</a>
							</li>
													<li>
								<a  href="http://hilfmit.saarbruecker-zeitung.de" target="_blank">
									Hilf-Mit e.V.
								</a>
							</li>
													<li>
								<a  href="http://service.saarbruecker-zeitung.de" target="_blank">
									Alle SZ-Services
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">motoso.de</a>
				</li>
				<li>
					<a title="Kfz-Versicherungen"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=b93&amp;bnb=93" target="_blank" rel="nofollow">Kfz-Versicherungen</a>
				</li>
				<li>
					<a title="DSL-Vergleich"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=13" target="_blank" rel="nofollow">DSL-Vergleich</a>
				</li>
				<li>
					<a title="Strom-Vergleichsrechner"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=11" target="_blank" rel="nofollow">Strom-Vergleichsrechner</a>
				</li>
				<li>
					<a title="Gas-Vergleichsrechner"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=23" target="_blank" rel="nofollow">Gas-Vergleichsrechner</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="http://www.saarbruecker-zeitung.de/" target="_blank">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="http://www.pfaelzischer-merkur.de/" target="_blank" rel="follow">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="http://www.volksfreund.de/" target="_blank" rel="follow">Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Lausitzer Rundschau"  href="http://www.lr-online.de/" target="_blank" rel="follow">Lausitzer Rundschau</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/saarbrueckerzeitung" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/szaktuell" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/saarbrueckerzeitung/" target="_blank" rel="follow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/101617790646924866735" target="_blank" rel="follow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/saarland/saarbruecken/</div>

		<div class="copyright">© Saarbrücker Zeitung | Alle Rechte vorbehalten</div>

	</footer>





	</div>

	<div class="header print-only">
		<div class="logo">
			<img />
		</div>
	</div>





<script>
var rpoBaseDomain = ".saarbruecker-zeitung.de",
	rpoBaseUrl = "//www.saarbruecker-zeitung.de/",
	myPage = "mein-sz-online/",
	myPageName = "Mein SZ Online",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_9112.html",
	logoutAction  = "ajax/ajax_usersso_9112.html?login_func=logout",
	BID = 8506576,
	CID = 7081644;
</script>
<script src="/javascripts/main.js?1515753851" type="text/javascript"></script>

<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1515753851"></script>
<![endif]-->

<script>
var isMobile = false;
var config = {
	isLoggedIn: true,
	username: 'hier steht ihr name'
}
</script>



<script>
RPO.setupAll();
</script>

<script>
$(function() {
	$("img.lazy").lazyload({ threshold: 1500 });
});
</script>







<script type="text/javascript">
$.ajax({
	url: '//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&b=8506576&cstr=7081644&l=55&tit=Die+CDU+l%E4dt+ein+%0Azum+Neujahrsempfang&url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644&sep=%7C&tce=1&tid=2648&tn=Saarbr%FCcken%0A+&tp=1038%7C2551&tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CSaarland&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&amp;b=8506576&amp;cstr=7081644&amp;l=55&amp;tit=Die+CDU+l%E4dt+ein+%0Azum+Neujahrsempfang&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fsaarbruecken%2Fdie-cdu-laedt-ein-zum-neujahrsempfang_aid-7081644&amp;sep=%7C&amp;tce=1&amp;tid=2648&amp;tn=Saarbr%FCcken%0A+&amp;tp=1038%7C2551&amp;tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CSaarland&amp;random=1369199700&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>







<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_sz_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_sz_embed_display -->




</body>
</html>
<!-- Created with InterRed V17.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 8506576, iBID: 8506577, CID: 7081644, iCID: 7081645 -->
<!-- Link: $(LB8506576:Linktext)$ $(LC7081644:Linktext)$ -->
<!-- Generiert: 2018-01-18 21:31:07 -->
