<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 "
      style="
              "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-TLDD2MB&quot;},&quot;version&quot;:&quot;1620102592&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;https:\/\/servicecenter.saarbruecker-zeitung.de\/auth\/login\/ctx\/pt&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/infos\/datenschutz\/&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;landingpage&quot;:&quot;\/infos\/adblocker\/?1&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;700px,50px,700px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;ssoCounter&quot;:false}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
  <script>
              window.cre = {"trackingApiUrl":"\/\/www.saarbruecker-zeitung.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/www.saarbruecker-zeitung.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/www.saarbruecker-zeitung.de\/cre-1.0\/api\/store\/SZ\/offers","cmsJsonApiUrl":"\/\/www.saarbruecker-zeitung.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/www.saarbruecker-zeitung.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/www.saarbruecker-zeitung.de\/api\/alerts","serviceid":"sz","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"false","iframeflow":"false","cms_id":58037153,"doctype":"article","contentid":"\/saarland\/blickzumnachbarn\/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153","channel":2551,"subchannel":2657,"heading":"Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft","kicker":"Mainz","tag":"blickzumnachbarn"};
              window.creExternalData = {"freemiumData":{"headline":"Weiterlesen ist kostenlos, aber ja","text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","footer":{"text":"* Ich bin einverstanden, dass mich die Saarbr\u00fccker Zeitung per E-Mail \u00fcber passende Verlagsangebote pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per Abmeldelink im Newsletter). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Features auf www.saarbruecker-zeitung.de (z.B. Personalisierung der Seite) vereinbart. <strong>Die Angabe einer g\u00fcltigen E-Mailadresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/infos\/agb\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/infos\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden."},"cta":{"text":"Jetzt Registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium={utmMedium}{utmCampaignParam}"},"login":{"text":"Bereits registriert?","cta":{"text":"Jetzt anmelden.","href":"https:\/\/servicecenter.saarbruecker-zeitung.de\/auth\/login"}},"vendors":{"loginWithGoogle":false}},"utmData":{"utmSource":"tv"},"offerTracking":{"service_id":"tv","entitlement_id":"digital_web","cms_id":"offerpage\/form\/view","content_id":"offerpage\/form\/view","channel":"offers","sub_channel":"view","doc_type":"paywall"}};
  </script>
                    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
              data-domain-script="ad7098b0-5cc0-4f5d-b127-e99cc7d0d04d"></script>

    <script>
      function OptanonWrapper() {
        window.park.performanceMarks.end('Load-OneTrust-with-wrapper');
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        window.park.performanceMarks.start('Load-Slots-Js-from-OneTrust');
        OneTrust.InsertScript('/assets/slots.js?v=1620102592', 'head', function() {
          if (window.park.consent.isGroupActive('C0004')) {
            window.park.headerBidder.loadAndInit();
          }
        }, null, '1');
      }
      function loadAndInitHeaderBidder (e) {
        if (e.target.matches('#onetrust-accept-btn-handler') ||
          e.target.matches('#accept-recommended-btn-handler') ||
          e.target.matches('.save-preference-btn-handler')) {
          if (window.park.consent.isGroupActive('C0004')) {
            window.park.headerBidder.loadAndInit();
          }
        }
      }
      window.addEventListener('click', loadAndInitHeaderBidder, false);
    </script>
              <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
    
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload" href="/assets/skins/saarbruecker-zeitung/head.css?v=1620102592" as="style">
  <link rel="preload" href="/assets/head.js?v=1620102592" as="script">

  <title>Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft</title>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style>  <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#004E8B","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#004E8B}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #004E8B;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, transparent, transparent 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, transparent, currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
            <link href="/assets/skins/saarbruecker-zeitung/head.css?v=1620102592" rel="stylesheet">
        <link onload="this.onload = '';this.media='all';" href="/assets/skins/saarbruecker-zeitung/main.css?v=1620102592" rel="stylesheet" media="print">
  <noscript>
    <link href="/assets/skins/saarbruecker-zeitung/main.css?v=1620102592" rel="stylesheet">
  </noscript>
  <link href="/assets/skins/saarbruecker-zeitung/print.css?v=1620102592" media="print" rel="stylesheet">
  <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1620102592"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1620102592"></' + 'script>');
    }
  </script>
  <script src="/assets/head.js?v=1620102592"></script>
  <script type="module" defer src="/assets/main.es6.js?v=1620102592"></script>
  <script nomodule defer src="/assets/main.js?v=1620102592"></script>

    <script defer src="/assets/widgets/vendor.js?v=1620102592"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
           src="/assets/marketing.js?v=1620102592">
  </script>
  <!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

  //GERACM-2924
  document.addEventListener("DOMContentLoaded", function(event) {
    var style = document.createElement('style');
    style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
    document.head.appendChild(style);
  });
</script>                      <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1472/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1472/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
              
  <meta name="robots"
        content="index,follow,noarchive,noodp">
      <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
              <link rel="amphtml" href="https://www.saarbruecker-zeitung.de/saarland/blickzumnachbarn/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153?output=amp">
          <link rel="canonical" href="https://www.saarbruecker-zeitung.de/saarland/blickzumnachbarn/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/saarland/blickzumnachbarn/feed.rss">
          <link rel="preload" as="image" imagesrcset="/imgs/03/1/0/5/0/2/1/7/8/7/tok_0b31001b83c844fb26ed139fe3e05a2a/w250_h138_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 250w, /imgs/03/1/0/5/0/2/1/7/8/7/tok_94625c579eb9297e6ded7c44bcd35382/w400_h221_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 400w, /imgs/03/1/0/5/0/2/1/7/8/7/tok_61e50e01cdf206f6f6f8d1cd496b813f/w600_h332_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 600w, /imgs/03/1/0/5/0/2/1/7/8/7/tok_0ef776ff52e1f8fde35472a9b13cadbb/w800_h498_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 900w, /imgs/03/1/0/5/0/2/1/7/8/7/tok_73bfcb7f6a637fbcbc6434f976905500/w800_h526_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 950w, /imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 1200w, /imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
                  <meta name="description" content="Eine Impfung gegen Pneumokokken, die unter anderem Lungenentzündungen auslösen können, ist bei älteren Menschen in Rheinland-Pfalz deutlich beliebter geworden. Im ersten Halbjahr 2020 ließen sich etwa fünfmal so viele bei der Techniker Krankenkasse (TK) versicherte Menschen ab 60 Jahren gegen Pneumokokken impfen wie im gleichen Zeitraum 2019. Dies teilte die TK am Montag mit.">
          <meta name="author" content="Saarbrücker Zeitung">
          <meta name="date" content="2021-05-10T11:43:00+0200">
          <meta property="article:content_tier" content="metered">
          <meta name="keywords" content="Pneumokokken, 2020, Impfung, Halbjahr, älteren, impfen, dpa, rki, FAQ, versicherte">
          <meta name="news_keywords" content="Pneumokokken, 2020, Impfung, Halbjahr, älteren, impfen, dpa, rki, FAQ, versicherte">
          <meta property="og:title" content="Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="Saarbrücker Zeitung">
          <meta property="og:url" content="https://www.saarbruecker-zeitung.de/saarland/blickzumnachbarn/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153">
          <meta property="og:description" content="Eine Impfung gegen Pneumokokken, die unter anderem Lungenentzündungen auslösen können, ist bei älteren Menschen in Rheinland-Pfalz deutlich beliebter geworden. Im ersten Halbjahr 2020 ließen sich etwa fünfmal so viele bei der Techniker Krankenkasse (TK) versicherte Menschen ab 60 Jahren gegen Pneumokokken impfen wie im gleichen Zeitraum 2019. Dies teilte die TK am Montag mit.">
          <meta property="og:image" content="https://www.saarbruecker-zeitung.de/imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg">
          <meta property="og:image:height" content="600">
          <meta property="og:image:width" content="800">
          <meta name="twitter:site" content="@szaktuell">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft">
          <meta name="twitter:description" content="Eine Impfung gegen Pneumokokken, die unter anderem Lungenentzündungen auslösen können, ist bei älteren Menschen in Rheinland-Pfalz deutlich beliebter geworden. Im ersten Halbjahr 2020 ließen sich etwa fünfmal so viele bei der Techniker Krankenkasse (TK) versicherte Menschen ab 60 Jahren gegen Pneumokokken impfen wie im gleichen Zeitraum 2019. Dies teilte die TK am Montag mit.">
          <meta name="twitter:url" content="https://www.saarbruecker-zeitung.de/saarland/blickzumnachbarn/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153">
          <meta name="twitter:image" content="https://www.saarbruecker-zeitung.de/imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg">
          <meta property="article:published_time" content="2021-05-10T11:43:00+02:00">
          <meta property="article:modified_time" content="2021-05-10T11:49:27+02:00">
            <meta name="application-name" content="Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.saarbruecker-zeitung.de\/saarland\/blickzumnachbarn\/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153"},"headline":"Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft","image":[{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/1\/0\/5\/0\/2\/1\/7\/8\/7\/tok_0b31001b83c844fb26ed139fe3e05a2a\/w250_h138_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/1\/0\/5\/0\/2\/1\/7\/8\/7\/tok_94625c579eb9297e6ded7c44bcd35382\/w400_h221_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/1\/0\/5\/0\/2\/1\/7\/8\/7\/tok_61e50e01cdf206f6f6f8d1cd496b813f\/w600_h332_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/1\/0\/5\/0\/2\/1\/7\/8\/7\/tok_0ef776ff52e1f8fde35472a9b13cadbb\/w800_h498_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/1\/0\/5\/0\/2\/1\/7\/8\/7\/tok_73bfcb7f6a637fbcbc6434f976905500\/w800_h526_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/1\/0\/5\/0\/2\/1\/7\/8\/7\/tok_1a6f03633d98eb232fe6fbad181eec86\/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg","height":600,"width":1200},{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/1\/0\/5\/0\/2\/1\/7\/8\/7\/tok_1a6f03633d98eb232fe6fbad181eec86\/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg","height":600,"width":1900}],"datePublished":"2021-05-10T11:43:00+0200","dateModified":"2021-05-10T11:49:27+0200","author":{"@type":"Person","name":"Saarbr\u00fccker Zeitung"},"publisher":{"@type":"Organization","name":"Saarbr\u00fccker Zeitung","logo":{"@type":"ImageObject","url":"https:\/\/www.saarbruecker-zeitung.de\/imgs\/03\/2\/5\/5\/4\/tok_8b01df3a314f2b281d2f44c43071f460\/w255_h60_x851_y558_sz_teaser-daa7323d004db70b.jpg","width":"255","height":"60"}},"description":"Eine Impfung gegen Pneumokokken, die unter anderem Lungenentz\u00fcndungen ausl\u00f6sen k\u00f6nnen, ist bei \u00e4lteren Menschen in Rheinland-Pfalz deutlich beliebter geworden. Im ersten Halbjahr 2020 lie\u00dfen sich etwa f\u00fcnfmal so viele bei der Techniker Krankenkasse (TK) versicherte Menschen ab 60 Jahren gegen Pneumokokken impfen wie im gleichen Zeitraum 2019. Dies teilte die TK am Montag mit.","isAccessibleForFree":"True"}</script>
        <script>
      (function () {
        var dataLayer = {"ressort":"saarland","subressort":"blickzumnachbarn","bereich":"","contentType":"Artikel","analyticsUrl":"\/saarland\/blickzumnachbarn\/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153","author":"Saarbr\u00fccker Zeitung","date":"2021-05-10T11:43:00+0200","datePublished":"2021-05-10 11:43","dateModified":"2021-05-10 11:49","daysSincePublication":"+0 days","origin":"4","seo":"\/saarland\/blickzumnachbarn\/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153","rhoUrl":"\/\/r.saarbruecker-zeitung.de\/images\/pic.gif?m=sz&b=105021787&cstr=58037153&l=55&tit=Mehr+Menschen+ab+60+Jahren+gegen+Pneumokokken+geimpft&url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fsaarland%2Fblickzumnachbarn%2Fmehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153&sep=%7C&tce=1&tid=2657&tn=2551&tp=1038%7C2551&tpn=1038%7C2551&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"sz","contentTypeShorthand":"aid","primaryLevel":"saarland","secondaryLevel":"blickzumnachbarn","contentGroup":"local_saarland","interredBID":105021787,"interredCID":58037153,"title":"Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft","isPremiumContent":false,"contentTier":"metered","isDPA":true,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":1,"adClutterDesktop":13,"adClutterMobile":13,"characterCount":1494};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"SZ-Thema-Nachrichten","sv":"i2","co":"https:\/\/www.saarbruecker-zeitung.de\/saarland\/blickzumnachbarn\/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153","sc":"yes"},"mobile":{"st":"mobrpo","cp":"SZ-Thema-Nachrichten","sv":"mo","co":"https:\/\/www.saarbruecker-zeitung.de\/saarland\/blickzumnachbarn\/mehr-menschen-ab-60-jahren-gegen-pneumokokken-geimpft_aid-58037153","sc":"yes"}};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }
      var script = document.createElement('script');
      script.onload = function () {
        window.park.performanceMarks.end('load-iam-data');
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
              <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-TLDD2MB');
    </script>
      
                <script>
        "use strict";!function(){function e(e){var i=("; "+document.cookie).split("; "+e+"="),n=void 0;return 2===i.length&&(n=i.pop().split(";").shift()),n}var i;e("cPage")&&e(i="cPage")&&(document.cookie=i+"=;path=/;domain=rp-online.de;expires=Thu, 01 Jan 1970 00:00:01 GMT")}();      </script>
      
  
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/saarbruecker-zeitung/browserconfig.xml?v=1620102592">
  <link rel="icon"
        href="/assets/skins/saarbruecker-zeitung/favicon.ico?v=1620102592"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/saarbruecker-zeitung/favicon.ico?v=1620102592"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/saarbruecker-zeitung/apple-icon-precomposed.png?v=1620102592">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/saarbruecker-zeitung/apple-icon-180x180.png?v=1620102592">
  <link rel="manifest" href="/assets/skins/saarbruecker-zeitung/manifest.json?v=1620102592">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <span title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Saarbrücker Zeitung</span>
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -12 190 60" preserveAspectRatio="xMinYMid meet"><defs><path id="park-logo-svg-a" d="M15.991.25v2.054H.002v2.73h15.99V2.984H18.9V.25z"/><path d="M3.85.175H.002V.66C.654.664 1.079.79 1.079 1.84v8.565h1.865V7.049h.834l2.292 3.355h2.583V9.98c-.544-.016-.925-.44-1.29-.868L5.607 6.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042V.988h.587c1.827 0 2.72.858 2.72 2.588 0 1.896-.984 2.653-2.397 2.653zM12.86.175H9.098V.66c.674 0 1.082.153 1.082 1.182v8.565h1.862V7.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.419V.987h.748c1.77 0 2.443.938 2.443 2.768 0 2.164-1.087 2.588-2.771 2.588h-.001zM26.229.027c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.952-5.307-4.647-5.307zm0 .809c1.522 0 2.609 1.523 2.609 4.442 0 3.027-.941 4.465-2.609 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769V.175h-1.215V7.47L34.86.175h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234V.175h-1.835v10.23zm6.62.002h1.813V.176h-1.814v10.23h.002zm10.37-.002h1.764V.175h-1.21l-.007 7.294L56.481.175h-1.914v10.23h1.205l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005V1.054h3.223V.175h-5.094v10.23z" id="park-logo-svg-c"/></defs><g fill="none" fill-rule="evenodd"><a xlink:href="/"><rect x="0" y="0" width="175" height="20" stroke="transparent" stroke-width="32"/><g fill="#002E69"><path d="M189.782 25.473v.19c0 1.228-.383 4.173-4.778 4.173-2.375 0-3.576-1.2-3.576-2.372a1.8 1.8 0 0 1 1.802-1.8c.983 0 1.802.79 1.802 1.772 0 .682-.383 1.282-.956 1.582h.164c1.583 0 2.593-1.173 2.593-2.59a5.4 5.4 0 0 0-.109-.983l3.058.028z"/><path d="M1.283 23.29c-.11.246-.136.546-.136.792 0 .218.054.463.109.709l-.765.218a6.178 6.178 0 0 1-.327-1.745l1.119.027zm10.483 0l-.6 1.72-4.75-1.72h5.35zm8.244 0l-2.757 1.72s-.983-.355-1.638-1.72h4.395zm4.968 0l-2.73 1.72s-1.064-.546-1.446-1.72h4.176zm6.743 0l-2.73 1.72s-.982-.355-1.61-1.72h4.34zm4.969 0l-2.73 1.72s-1.065-.546-1.447-1.692l4.177-.027zm6.36 0l-2.73 1.692s-.71-.355-1.173-1.691h3.903zm9.882 0c-.109.055-.245.137-.354.22l-2.375 1.472s-1.393-.355-2.348-1.691h5.077zm9.992 0l-2.703 1.692s-.71-.355-1.174-1.691h3.877zm8.845 0l-2.676 1.665s-.955-.355-1.61-1.664h4.286zm4.968 0l-2.675 1.665s-1.065-.519-1.447-1.664h4.122zm7.644 0l-2.648 1.665s-1.392-.355-2.32-1.664h4.968zm5.678 0l-2.157 1.665h-.6V23.29h2.757zm7.07 0l-2.648 1.665s-.682-.355-1.174-1.664h3.822zm7.18 0l-2.484 1.555s-1.31-.327-2.239-1.554h4.723zm9.282 0l-2.621 1.637s-.683-.354-1.147-1.636h3.768zm17.908 0l-.437 1.637h-.792c-1.338 0-3.003-.327-4.777-.818l-1.256-.327c-1.065-.3-2.675-.055-3.085 1.145h-.955l.573-1.636H131.5zm7.78 0l-2.594 1.61s-1.365-.327-2.293-1.61h4.887zm8.735 0l-2.566 1.61s-.682-.327-1.146-1.61h3.712zm6.361 0l-2.566 1.61s-.683-.327-1.147-1.61h3.713zm7.152 0l-2.566 1.61s-.928-.327-1.556-1.61h4.122zm4.969 0l-2.54 1.583s-1.01-.518-1.419-1.582h3.959zm5.077 0l-2.074 1.583h-.601V23.29h2.675zm7.043 0l-2.538 1.583s-.656-.328-1.147-1.582h3.685zm6.743 0l-2.511 1.583s-.901-.328-1.556-1.582h4.067zm4.095 0c.11.792.3 1.392.328 2.183h-3.085c-.137-.682-.382-1.31-.464-2.182h3.221z"/><path d="M10.865 21.11l.628.217.082-.218h.955l-.764 2.182h-5.35l-1.448-.518c-2.402-.873-3.357-.3-3.685.518H.191c-.055-.764.055-1.5.273-2.182h10.4zm9.773 0v1.308h-.792s-1.2 0-1.528-1.309h-3.222c.082.927.273 1.636.546 2.182h4.368l.655-.41c.028.137.055.3.11.41h4.203l.437-.273v-.6s-1.2 0-1.529-1.309h-3.248zm11.738 0v1.308h-.791s-1.201 0-1.529-1.309h-3.221c.082.927.273 1.636.546 2.182h4.34l.683-.436c.027.163.054.3.109.436h4.177l.464-.273v-.6s-1.201 0-1.529-1.309h-3.249zm9.61 0c.327 1.308 1.528 1.28 1.528 1.28v.6l-.464.3h-3.903c-.192-.545-.355-1.254-.41-2.18h3.249zm8.271 0a1.612 1.612 0 0 0 1.502 1.28h.791v-1.28h3.112c-.273 1.28-1.31 1.363-2.784 2.18H47.8c-.382-.545-.682-1.254-.791-2.18h3.248zm11.657 0a1.612 1.612 0 0 0 1.501 1.28v.6l-.491.3h-3.85c-.19-.545-.354-1.254-.409-2.18h3.249zm8.271 0a1.612 1.612 0 0 0 1.502 1.28h.791v-1.28h3.276a1.608 1.608 0 0 0 1.502 1.254v.6l-.519.327h-4.122c-.055-.136-.082-.3-.11-.464l-.736.464h-4.286c-.273-.546-.492-1.255-.546-2.182h3.248zm11.657 0c.273.9 1.065 1.254 1.856 1.254.792 0 1.474-.491 2.02-.846l.683-.409h.164l.382.6-2.539 1.582h-4.996a4.686 4.686 0 0 1-.819-2.182h3.249zm8.654 0v1.854l-.437.327h-2.757v-2.182h3.194zm5.65 0a1.608 1.608 0 0 0 1.502 1.254v.6l-.546.327h-3.795c-.19-.546-.354-1.255-.409-2.182h3.249zm5.815 0c.3.817 1.065 1.145 1.802 1.145.792 0 1.474-.491 2.02-.846l.491-.3h.41l.3.491-2.702 1.69h-4.723a4.43 4.43 0 0 1-.874-2.18h3.276zm10.701 0c.328 1.226 1.502 1.226 1.502 1.226v.6l-.546.355h-3.767c-.192-.546-.355-1.255-.41-2.182h3.221zm9.855 0l-.737 2.072c.219-.137.6-.3.983-.355l.6-1.718h8.709l-.573 2.182h-10.702l.765-2.182h.955zm14.305 0c.273.845 1.064 1.226 1.829 1.226.792 0 1.474-.49 2.02-.845l.6-.382h.274l.354.546-2.593 1.636h-4.886c-.41-.546-.738-1.255-.847-2.182h3.249zm10.319 0c.355 1.2 1.501 1.2 1.501 1.2v.6l-.6.38h-3.713c-.191-.545-.355-1.254-.437-2.18h3.249zm6.36 0c.355 1.2 1.502 1.2 1.502 1.2v.6l-.628.38h-3.713c-.19-.545-.355-1.254-.436-2.18h3.275zm6.552 0c.355 1.2 1.502 1.2 1.502 1.2h.791v-1.2h3.276c.355 1.2 1.502 1.2 1.502 1.2v.6l-.628.38h-3.959a3.188 3.188 0 0 1-.136-.545l-.846.546h-4.123c-.273-.546-.49-1.255-.6-2.182h3.221zm12.039 0v1.772l-.519.409h-2.675v-2.182h3.194zm5.678 0c.355 1.172 1.474 1.172 1.474 1.172v.6l-.655.409h-3.658a7.836 7.836 0 0 1-.437-2.182h3.276zm6.17 0c.355 1.172 1.474 1.172 1.474 1.172h.791v-1.173h3.194v1.173c0 .382.028.709.055 1.009h-3.221c-.028-.164-.028-.355-.028-.546l-.846.546h-4.095a5.966 5.966 0 0 1-.6-2.182h3.276z"/><path d="M13.486 16.745c0 1.2-.273 2.455-.71 3.71l-.246.654h-.955l.19-.518-6.442-2.346c-1.583-.572-3.084-.463-4.204.437L0 18.272c1.092-1.336 3.085-1.717 5.596-.79l6.443 2.345c.082-.272-.328-.463-.792-.872l-2.566-2.237h4.805v.027zm7.152 0v4.364h3.248a2.453 2.453 0 0 1-.081-.682v-3.682h-3.167zm11.738 0v4.364h3.249a2.594 2.594 0 0 1-.082-.682v-3.682h-3.167zm9.555 0v3.682c0 .273.027.491.082.682h-3.249c0-.218-.027-.436-.027-.682v-3.682h3.194zm8.244 0V20.4c0 .273.028.49.082.682h-3.221c-.027-.218-.027-.464-.027-.682v-3.682h3.166v.027zm5.57 0V20.4c0 .273-.028.49-.055.71h-3.112v-4.365h3.166zm6.087 0V20.4c0 .273.027.49.082.71h-3.249c0-.22-.027-.465-.027-.71v-3.655h3.194zm8.271 0V20.4c0 .273.028.518.082.71h-3.248c-.028-.22-.028-.465-.028-.71v-3.655h3.194zm5.57 0V20.4c0 .273.027.518.081.71h-3.276v-4.365h3.194zm6.06 0v3.628c0 .272.027.518.109.709h-3.249a5.753 5.753 0 0 1-.054-.71v-3.654l3.194.027zm8.763 0v4.364h-3.194v-4.364h3.194zm5.405 0c.11.355.164.791.164 1.255v2.373c0 .272.027.518.082.736h-3.249c-.027-.218-.027-.464-.027-.736V18c0-.49-.055-.9-.164-1.255H95.9zm5.924 0h1.501l-1.501.955v2.59c0 .328.054.6.136.846h-3.276c-.027-.272-.054-.545-.054-.845v-3.518l3.194-.028zm10.728 0v3.628c0 .3.027.545.082.736h-3.249c-.027-.245-.027-.49-.027-.736v-3.628h3.194zm11.52 0l-1.556 4.364h-.955l1.556-4.364h.955zm2.84 0l-1.311 3.682 1.092.3c3.276.928 4.75-.327 5.214-2.154l.737.272-.6 2.237h-8.709l1.556-4.364 2.02.027zm9.772 0v.082l.11-.082h1.501l-1.61 1.01v2.59c0 .3.054.546.109.764h-3.249a6.698 6.698 0 0 1-.055-.764v-3.6h3.194zm10.347 0v3.573c0 .3.027.573.109.764h-3.249c-.027-.246-.027-.491-.027-.764v-3.6l3.167.027zm6.36 0v3.573c0 .3.028.573.11.791h-3.25c-.026-.245-.026-.49-.026-.79v-3.574h3.166zm6.58 0v3.573c0 .3.027.573.108.791h-3.248c-.027-.245-.027-.518-.027-.79v-3.574h3.166zm5.568 0v3.573c0 .3.028.573.11.791h-3.276v-4.364h3.166zm6.552 0v4.364h-3.194v-4.364h3.194zm5.569 0v3.573c0 .327.027.573.11.818h-3.277c-.027-.245-.027-.518-.027-.79v-3.573l3.194-.028zm6.17 0v3.546c0 .327.054.573.109.818h-3.249c-.027-.245-.027-.518-.027-.818v-3.546h3.166zm5.568 0v4.364h-3.194v-4.364h3.194zM.437 21.11c.573-1.8 2.13-3 4.64-2.1l5.788 2.1H.437zm14.66 0c-.028-.218-.028-.436-.028-.654v-3.71h3.194v3.682c0 .246.027.464.082.682h-3.249zm11.738 0c-.028-.218-.028-.436-.028-.682v-3.682h3.194v3.682c0 .273.028.491.082.682h-3.248zm59.539 0l.109-.082.054.082h-.163zm19.928 0l.3-.19.11.19h-.41zm34.97 0l.19-.109.083.11h-.273z"/><path d="M9.09 12.382l3.413 2.973c-.137-.737-.683-1.637-1.42-2.291l-.791-.682h1.2l.11.082c1.338 1.172 1.856 2.672 1.884 4.281H8.654L3.63 12.382h5.46zm11.548 0v4.363h3.194v-4.363h-3.194zm11.738 0v4.363h3.194v-4.363h-3.194zm9.528 0v4.363H38.71v-4.363h3.194zm3.521 0c-.218.3-.464.573-.71.79h-.791c.054-.272.082-.545.109-.817l1.392.027zm4.75 0v4.363h-3.194v-4.363h3.194zm5.542 0c.027.354.027.736.027 1.145v3.218H52.55v-3.218c0-.409-.027-.79-.054-1.145h3.221zm6.088 0v4.363H58.61v-4.363h3.194zm3.521 0a9.46 9.46 0 0 1-.682.79h-.792c.055-.272.082-.517.11-.79h1.364zm4.75 0v4.363h-3.194v-4.363h3.194zm5.57 0v4.363H72.45v-4.363h3.194zm6.087 0v4.363h-3.194v-4.363h3.194zm4.095 0c-.192.245-.41.518-.683.763h-.792c.055-.272.082-.518.082-.763h1.393zm4.668 0v4.363h-3.194v-4.363h3.194zm4.94 0c-.654 1.063-1.692 1.827-2.565 2.373v.054c1.638 0 2.648.655 3.03 1.936h-3.167c-.218-.736-.71-1.118-1.447-1.145v-.79a4.27 4.27 0 0 0 1.502-2.428h2.648zm6.361 0v4.363h-3.194v-4.363h3.194zm5.542 0c-.218 1.336-1.146 2.59-3.14 3.818l-.873.545h-1.501l1.174-.736c1.01-.627 1.474-1.964 1.255-3.627h3.085zm5.214 0v4.363h-3.194v-4.363h3.194zm3.467 0c-.191.273-.437.518-.655.736h-.792c.055-.245.082-.49.11-.736h1.337zm9.582 0l-1.556 4.363h-.928l1.556-4.363h.928zm2.84 0l-1.557 4.363h-1.993l1.556-4.363h1.993zm8.243 0v4.363h-3.194v-4.363h3.194zm5.542 0c-.191 1.363-1.147 2.618-3.14 3.873l-.764.49h-1.501l1.064-.681c1.01-.628 1.502-1.991 1.229-3.682h3.112zm4.805 0v4.363h-3.194v-4.363h3.194zm6.36 0v4.363h-3.194v-4.363h3.194zm6.552 0v4.363h-3.194v-4.363h3.194zm5.569 0v4.363h-3.194v-4.363h3.194zm6.579 0v4.363h-3.194v-4.363h3.194zm5.569 0v4.363h-3.194v-4.363h3.194zm6.17 0v4.363h-3.195v-4.363h3.194zm5.568 0v4.363h-3.194v-4.363h3.194zM15.07 16.745v-4.363h3.194v4.363h-3.194zm11.738 0v-4.363h3.194v4.363h-3.194z"/><path d="M3.63 12.382l-.381-.355C1.829 10.8 1.31 8.918 1.966 7.118l.573-1.609c.027.818.546 1.636 1.883 2.782l4.669 4.064-5.46.027zm6.662 0L4.149 7.036C2.976 6 2.812 4.8 3.194 3.736L4.422.382l4.969 1.8c2.184.79 2.975 3.163 2.402 4.69l-.655 1.8L10.4 8.4c.3-.982.136-1.964-1.201-2.455L3.93 4.036c-.246.71-.246 1.582.737 2.428l6.852 5.945h-1.228v-.027zm4.777 0V9.109l6.36-2.782 2.403 3.982v2.073h-3.194v-1.2l-1.72-2.864-.655.3v3.791h-3.194v-.027zm11.738 0V9.109l6.361-2.782 2.402 3.982v2.1h-3.194v-1.2l-1.72-2.864-.655.3v3.791l-3.194-.054zm11.93 0v-2.1l-1.61-2.7 2.92-1.282 1.256 2.1c.164-.573.492-.927.956-1.145l2.21-.982 1.393 2.318c.792 1.336.328 2.673-.464 3.736h-1.392c0-.6-.11-1.172-.437-1.69l-.955-1.582c-.41-.682-.738-.6-.738.327v2.973l-3.139.027zm8.272 0V5.318c0-3.327 2.184-4.963 4.367-4.963 2.375 0 3.577 1.2 3.577 2.372a1.8 1.8 0 0 1-1.802 1.8 1.8 1.8 0 0 1-1.802-1.8c0-.682.382-1.282.956-1.582h-.164c-1.338 0-1.993.873-1.993 2.591v3.982l3.167-1.39.9 1.527c.983 1.609 1.338 2.89 1.447 4.554h-3.194c-.136-1.173-.464-2.1-1.173-3.273l-.492-.845-.655.3v3.818l-3.14-.027zm11.629 0v-2.1l-1.61-2.7L59.975 6.3l1.255 2.1c.164-.573.492-.927.956-1.145l2.211-.982L65.79 8.59c.792 1.336.328 2.7-.464 3.764h-1.392c.027-.6-.11-1.173-.437-1.719l-.955-1.581c-.41-.682-.737-.6-.737.327v2.973l-3.167.027zm8.271 0V7.69L70.103 6.3v6.082H66.91zm5.57 0V7.69L75.671 6.3v6.11l-3.194-.028zm6.06 0V9.055l6.36-2.782 1.393 2.318c.655 1.064.573 2.373-.464 3.79h-1.365c0-.463-.11-.872-.328-1.254l-1.72-2.863-.655.3v3.845l-3.221-.027zm8.763 0V5.29c0-3.327 2.184-4.964 4.368-4.964 2.375 0 3.576 1.2 3.576 2.373 0 .982-.792 1.8-1.775 1.8a1.8 1.8 0 0 1-1.801-1.8c0-.682.382-1.282.955-1.582h-.164c-1.337 0-1.993.873-1.993 2.591v4.31l3.986-1.746.846 1.39c.492.819.765 1.528.765 2.564 0 .818-.246 1.528-.628 2.155h-2.648c.109-.464.136-.927.136-1.337 0-.736-.19-1.472-.573-2.1l-.437-.709-1.447.628v3.518h-3.166zm11.329 0V8.945l6.36-2.781.901 1.527c1.065 1.773 1.665 3.3 1.447 4.69h-3.085c-.136-1.036-.546-2.208-1.283-3.408l-.491-.846-.655.3v3.955H98.63zm10.728 0v-2.155l-1.61-2.7 2.92-1.282 1.256 2.1c.164-.572.492-.927.956-1.145l2.211-.982 1.392 2.318c.82 1.337.328 2.728-.491 3.819h-1.338c.027-.6-.109-1.2-.437-1.746l-.955-1.582c-.41-.682-.737-.6-.737.328v3.027h-3.167zm15.315 0l.054-.191h-1.774L124.074 9h1.774l1.556-4.418-1.693-.627c-2.211-.791-3.494.054-3.494 1.527 0 .654.246 1.445.819 2.263l-.683.41c-.409-.546-1.119-1.691-1.119-3.191 0-2.264 1.638-5.864 5.733-4.391l2.484.9-3.849 10.854h-.928v.055zm1.774 0l3.74-10.582 1.775.655L129.643 9h2.402l-1.12 3.19h-2.402l-.055.192h-2.02zm7.07 0V9.027l6.361-2.782.928 1.528c1.038 1.745 1.638 3.245 1.447 4.636h-3.112c-.164-1.009-.573-2.154-1.283-3.354l-.491-.846-.655.3v3.9l-3.194-.027zm10.32 0V7.609l3.194-1.39v6.163h-3.194zm6.36 0V7.609h-1.61l.655-1.064s1.556 0 3.549-3.3h.6v3.3h2.239l-.655 1.064h-1.584v4.773h-3.194zm6.58 0V7.609l3.193-1.39v6.163h-3.194zm5.568 0V7.609l3.194-1.39v6.163h-3.194zm6.552 0v-2.21c0-1.554-1.583-1.554-1.583-1.554v-.6l4.176-1.827c.273.545.464 1.145.546 1.773l4.04-1.773.847 1.39c.737 1.255.764 2.783.764 4.174v.627h-3.194v-.627c0-.928 0-2.019-.518-2.891l-.437-.71-1.447.628v3.573h-3.194v.027zm11.738 0v-3.41l6.361-2.781 2.402 3.982v2.209h-3.194v-1.337l-1.72-2.863-.655.3v3.927h-3.194v-.027zM71.96 3.3a1.8 1.8 0 0 1 1.801-1.8 1.8 1.8 0 0 1 1.802 1.8c0 .982-.791 1.8-1.774 1.8-1.038-.027-1.83-.818-1.83-1.8zm-4.941 0c0-.982.791-1.8 1.774-1.8a1.8 1.8 0 1 1 0 3.6c-.983 0-1.774-.818-1.774-1.8zm76.628-.055a1.8 1.8 0 0 1 1.801-1.8 1.8 1.8 0 1 1 0 3.6c-1.01-.027-1.801-.818-1.801-1.8z"/></g></a><a xlink:href="https://rp-online.de?utm_source=sz&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><rect x="0" y="40" width="135" height="10" stroke="transparent" stroke-width="20"/><path d="M.79 36.988h2.383c.427 0 .818.038 1.174.113.355.075.658.198.907.367.249.17.442.394.58.672.139.279.208.621.208 1.028 0 .392-.069.73-.207 1.016a1.91 1.91 0 0 1-.587.712c-.253.188-.556.33-.907.424a4.515 4.515 0 0 1-1.168.14h-1.4v2.937H.79v-7.409zm2.264 3.704c.68 0 1.184-.123 1.512-.367.328-.245.492-.63.492-1.158 0-.535-.166-.905-.498-1.112-.332-.207-.834-.311-1.506-.311h-1.28v2.948h1.28zm4.186 2.281c0-.602.282-1.063.848-1.383.565-.32 1.464-.544 2.697-.672 0-.174-.018-.343-.053-.509a1.178 1.178 0 0 0-.19-.44 1.014 1.014 0 0 0-.362-.31 1.244 1.244 0 0 0-.58-.12 2.422 2.422 0 0 0-.943.181 4.734 4.734 0 0 0-.777.407l-.391-.644c.269-.165.597-.325.984-.48a3.43 3.43 0 0 1 1.28-.231c.704 0 1.214.205 1.53.615.316.41.474.958.474 1.644v3.365h-.806l-.083-.655h-.024a4.817 4.817 0 0 1-.895.56 2.305 2.305 0 0 1-1.014.23c-.49 0-.895-.135-1.215-.406-.32-.27-.48-.655-.48-1.152zm.96-.068c0 .317.097.543.29.678.194.136.433.203.718.203.277 0 .54-.062.789-.186s.511-.307.788-.548v-1.524c-.482.06-.89.131-1.221.214-.28.063-.549.162-.8.294a1.122 1.122 0 0 0-.433.39.925.925 0 0 0-.13.48zm5.395-3.998h.806l.083.994h.036a2.57 2.57 0 0 1 .717-.824c.281-.204.587-.305.92-.305.229 0 .434.037.616.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.694.982v3.524h-.972v-5.488zm4.28.757h-.853v-.7l.901-.057.119-1.536h.818v1.536h1.553v.757H18.86v3.05c0 .338.065.6.195.784.13.185.362.277.694.277.103 0 .213-.015.332-.045.109-.027.216-.061.32-.102l.19.7c-.158.053-.33.1-.516.142-.18.04-.366.061-.551.062-.309 0-.567-.045-.777-.136a1.33 1.33 0 0 1-.51-.372 1.422 1.422 0 0 1-.278-.576 3.131 3.131 0 0 1-.083-.746v-3.038zm3.842-.757h.807l.083.79h.035c.277-.263.567-.483.872-.66.32-.181.688-.273 1.06-.265.61 0 1.054.18 1.335.542.28.361.42.896.42 1.604v3.478h-.972v-3.353c0-.52-.086-.894-.26-1.124-.174-.23-.45-.344-.83-.344-.3 0-.566.071-.795.214a5.099 5.099 0 0 0-.782.633v3.975h-.973v-5.489zm6.06 2.756c0-.452.072-.856.219-1.214.146-.358.34-.66.58-.91a2.52 2.52 0 0 1 .825-.57 2.42 2.42 0 0 1 .96-.197c.364 0 .69.06.978.18.289.12.53.294.724.52.193.226.342.497.444.813.103.316.154.67.154 1.062 0 .203-.011.373-.035.508h-3.89c.04.595.232 1.065.576 1.412.344.346.792.52 1.346.52.276 0 .531-.04.764-.12.234-.078.457-.182.67-.31l.344.61c-.253.15-.533.282-.842.395a3.056 3.056 0 0 1-1.055.17c-.387 0-.749-.066-1.085-.198a2.582 2.582 0 0 1-.877-.565 2.599 2.599 0 0 1-.587-.897 3.217 3.217 0 0 1-.214-1.209zm4.03-.418c0-.565-.124-.996-.373-1.293-.249-.297-.599-.446-1.05-.446-.201 0-.401.04-.586.118a1.63 1.63 0 0 0-.504.34 1.802 1.802 0 0 0-.373.541 2.41 2.41 0 0 0-.196.74h3.083zm2.277-2.338h.807l.083.994h.035a2.57 2.57 0 0 1 .718-.824c.28-.204.586-.305.918-.305.23 0 .435.037.617.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.693.982v3.524h-.973v-5.488zm5.68 0h1.008l1.09 3.117c.088.272.177.543.267.814l.267.802h.048c.087-.264.174-.531.26-.802l.261-.814 1.091-3.117h.96l-2.039 5.49H41.84l-2.075-5.49zm5.94 2.756c0-.46.073-.868.22-1.225a2.77 2.77 0 0 1 .587-.91c.245-.248.527-.436.847-.564a2.705 2.705 0 0 1 1.014-.192c.356 0 .694.064 1.014.192.32.128.603.316.848.564.245.249.44.552.587.91.146.357.22.766.22 1.225 0 .452-.074.857-.22 1.214a2.705 2.705 0 0 1-.587.904 2.503 2.503 0 0 1-.848.559 2.705 2.705 0 0 1-1.014.192c-.356 0-.693-.064-1.014-.192a2.503 2.503 0 0 1-.847-.56 2.704 2.704 0 0 1-.587-.903 3.183 3.183 0 0 1-.22-1.214zm1.008 0c0 .316.04.602.119.858.079.256.191.477.338.661a1.503 1.503 0 0 0 1.203.582 1.503 1.503 0 0 0 1.204-.582c.146-.184.259-.405.338-.66.079-.257.118-.543.118-.859 0-.316-.04-.604-.118-.864a2.06 2.06 0 0 0-.338-.672 1.51 1.51 0 0 0-.528-.435 1.504 1.504 0 0 0-.676-.152c-.245 0-.47.05-.676.152a1.51 1.51 0 0 0-.527.435 2.061 2.061 0 0 0-.338.672 2.96 2.96 0 0 0-.119.864zm5.846-2.756h.806l.083.79h.036c.276-.263.567-.483.871-.66.32-.181.689-.273 1.061-.265.609 0 1.054.18 1.334.542.28.361.421.896.421 1.604v3.478h-.972v-3.353c0-.52-.087-.894-.26-1.124-.175-.23-.452-.344-.83-.344-.301 0-.566.071-.795.214a5.099 5.099 0 0 0-.783.633v3.975h-.972v-5.489z" fill="#2F2F2F"/><path d="M77.584 44.393v2.054h-15.99v2.73h15.99v-2.049h2.91v-2.735z" fill="#FFCB04"/><g transform="translate(61.593 44.143)"><mask id="park-logo-svg-b" fill="#fff"><use xlink:href="#park-logo-svg-a"/></mask><g mask="url(#park-logo-svg-b)" fill="#FFBE00"><path d="M0 0h19.808v4.717H0z"/></g></g><g><path d="M65.443 34.175h-3.848v.484c.652.005 1.077.132 1.077 1.182v8.565h1.864v-3.357h.835l2.292 3.355h2.583v-.424c-.544-.016-.925-.44-1.29-.868L67.2 40.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042v-5.199h.586c1.828 0 2.722.858 2.722 2.588 0 1.896-.985 2.653-2.398 2.653zm9.01-6.054h-3.762v.484c.674 0 1.082.153 1.082 1.182v8.565h1.862V41.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.42v-5.357h.749c1.77 0 2.442.938 2.442 2.768 0 2.164-1.086 2.588-2.77 2.588h-.001zm13.774-6.317c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.953-5.307-4.647-5.307zm0 .809c1.522 0 2.608 1.523 2.608 4.442 0 3.027-.94 4.465-2.608 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769v-10.23H100.8v7.294l-4.348-7.294h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234v-9.317h-1.835v10.23zm6.62.002h1.813V34.176h-1.814v10.23h.002zm10.37-.002h1.764v-10.23h-1.21l-.007 7.294-4.346-7.294h-1.915v10.23h1.206l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005v-3.509h3.222v-.879h-5.093v10.23z" fill="#2F2F2F"/><g transform="translate(61.593 34)"><mask id="park-logo-svg-d" fill="#fff"><use xlink:href="#park-logo-svg-c"/></mask><g mask="url(#park-logo-svg-d)" fill="#2F2F2F"><path d="M0 0h71.31v12.264H0z"/></g></g></g></a></g></svg>
            </span>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
     href="/saarland/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Saarland</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/nachrichten/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Nachrichten</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/blaulicht/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Blaulicht</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sz-spezial/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Leben</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Fotos</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot">
                                                                            <a
     href="https://servicecenter.saarbruecker-zeitung.de/productpage/id/414516"       target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/04/2/7/0/1/3/Abo_icon_gelb_rand-13f770239b7ff8be.png" alt="" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-138071686"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search" class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="https://servicecenter.saarbruecker-zeitung.de/auth/login/ctx/pt"
     rel="nofollow"
     class="park-user-menu__link"
            data-initial-label="Anmelden"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
              <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://servicecenter.saarbruecker-zeitung.de/account"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="https://servicecenter.saarbruecker-zeitung.de/auth/login/ctx/pt"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLDD2MB" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                  <div class="park-wallpaper-portal park-wallpaper-portal--right">
                  <!--[IF !IE]> -->
    <aside id="park-portal-277856102" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-277856102:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="38200323"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("38200323");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-277856102:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="skyscraper"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("skyscraper");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>                              <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-950549338" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-950549338:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-950549338:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>                      <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-1558218883" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-1558218883:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <script>
(function () {
    window.alert = function() { }; 
})();
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
        
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0]!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        //NPA setzten
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.isEmpty) {
                    var id = event.slot.getSlotElementId();
                    if(event.slot.getCollapseEmptyDiv()===true){
                        if(document.getElementById(id).parentElement.classList.length>0){
                            if(document.getElementById(id).parentElement.classList[0]=== "park-portal"){
                                document.getElementById(id).parentElement.style.display="none";
                            };
                        };
                    };

                };
            });            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setRequestNonPersonalizedAds(0)");
    };
    inisetRequestNonPersonalizedAds();
</script>
    
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-1558218883:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
        
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0]!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        //NPA setzten
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.isEmpty) {
                    var id = event.slot.getSlotElementId();
                    if(event.slot.getCollapseEmptyDiv()===true){
                        if(document.getElementById(id).parentElement.classList.length>0){
                            if(document.getElementById(id).parentElement.classList[0]=== "park-portal"){
                                document.getElementById(id).parentElement.style.display="none";
                            };
                        };
                    };

                };
            });            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setRequestNonPersonalizedAds(0)");
    };
    inisetRequestNonPersonalizedAds();
</script>
    
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>              <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
            <!--[IF !IE]> -->
    <aside id="park-portal-189361653" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-189361653 {
                              min-width: 100%;
                                            min-height: 250px;
                            }
                      }
        </style>
            <xmp class="park-portal--mobile
                 park-portal--sticky      ">
      <div id="mobilebanner"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-189361653:not(.park-portal--sticky) > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="leaderboard"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("leaderboard");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://www.saarbruecker-zeitung.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.saarbruecker-zeitung.de/saarland/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Saarland</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.saarbruecker-zeitung.de/saarland/blickzumnachbarn/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Blick zum Nachbarn</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft</h1>
</div>
</div>
                <article
  class="park-article
    park-article--has-centered-portals"  data-fragment-count="1">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=szaktuell&amp;via=szaktuell&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                                          &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er SZ-Artikel: Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft&body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0A{{ url }}%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
          <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="58037153"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
        <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="58037153"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1620639780"
        itemprop="datePublished"
        content="2021-05-10">10. Mai 2021 um 11:43 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
            <span class="park-article__headline">Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                                              <a
     href="/imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-1499247108"     class="park-figure__link">        <span class="park-figure__wrapper">
                                  <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/03/1/0/5/0/2/1/7/8/7/tok_0b31001b83c844fb26ed139fe3e05a2a/w250_h138_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 250w,/imgs/03/1/0/5/0/2/1/7/8/7/tok_94625c579eb9297e6ded7c44bcd35382/w400_h221_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 400w,/imgs/03/1/0/5/0/2/1/7/8/7/tok_61e50e01cdf206f6f6f8d1cd496b813f/w600_h332_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 600w,/imgs/03/1/0/5/0/2/1/7/8/7/tok_0ef776ff52e1f8fde35472a9b13cadbb/w800_h498_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 900w,/imgs/03/1/0/5/0/2/1/7/8/7/tok_73bfcb7f6a637fbcbc6434f976905500/w800_h526_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 950w,/imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 1200w,/imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt=" Eine Flüssigkeit tropft aus der Kanüle einer Spritze. Foto: Karl-Josef Hildenbrand/dpa/Illustration "
                  width="950"
                          height="526"
                          style="background-image: url(/imgs/03/1/0/5/0/2/1/7/8/7/tok_1a6f03633d98eb232fe6fbad181eec86/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-538703_large_4_3-3fe0df1f121b907f.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
        </span>
      </a>
            <figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
          <span
            id="park-figure__caption-1499247108"
            class="park-figure__caption park-figure__caption--enlargable">
                                                  Eine Flüssigkeit tropft aus der Kanüle einer Spritze. Foto: Karl-Josef Hildenbrand/dpa/Illustration
                                  </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Mainz</em>      Eine Impfung gegen Pneumokokken, die unter anderem Lungenentzündungen auslösen können, ist bei älteren Menschen in Rheinland-Pfalz deutlich beliebter geworden. Im ersten Halbjahr 2020 ließen sich etwa fünfmal so viele bei der Techniker Krankenkasse (TK) versicherte Menschen ab 60 Jahren gegen Pneumokokken impfen wie im gleichen Zeitraum 2019. Dies teilte die TK am Montag mit.
    </p>
                      
                                        
    
    
    <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                          <!--[IF !IE]> -->
    <aside id="park-portal-1124193914" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-1124193914:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_2");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-1124193914:not(.park-portal--sticky) > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
                    }
        </style>
            <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=szaktuell&amp;via=szaktuell&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                                          &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er SZ-Artikel: Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft&body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0A{{ url }}%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                        <aside class="park-authorsbox">
    <div class="park-authorsbox__wrapper">
                    <div class="park-authorsbox__text">
          <p role="heading" aria-level="5" class="park-authorsbox__authors">Von dpa</p>
        </div>
          </div>
  </aside>
                      <span class="park-offer-slot"></span>            </div>
</section>
    
    <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text"> Demnach hatten sich in der ersten Jahreshälfte 2020 6,2 Prozent der Versicherten ab 60 Jahren gegen die Bakterien immunisieren lassen. Ein Jahr zuvor seien es im gleichen Zeitraum nur 1,2 Prozent gewesen.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text">Zu Beginn der Corona-Pandemie im vergangenen Jahr hatte das Gesundheitsministerium den Angaben zufolge älteren Menschen verstärkt zu der Impfung geraten, um schwere Krankheitsverläufe zu vermeiden.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <p class="text">Am höchsten sei der Anteil der Geimpften in der Gruppe der 70- bis 79-Jährigen gewesen, hieß es. 7,4 Prozent von ihnen wurden im ersten Halbjahr 2020 gegen Pneumokokken immunisiert. Bundesweit stieg die Impfquote unter TK-Versicherten ab 60 Jahren den Angaben zufolge von 1,7 auf 6,6 Prozent.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <p class="text"> <a href="https://www.rki.de/SharedDocs/FAQ/Impfen/Pneumokokken/FAQ-Liste_Pneumokokken_Impfen.html" target="_blank">Informationen RKI zu Pneumokokken</a></p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <p class="text_white">© dpa-infocom, dpa:210510-99-538683/2</p>
  
  </div>              <footer class="park-article__sign"></footer>
        </div>
</article>
                  <!--[IF !IE]> -->
    <aside id="park-portal-1856345001" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-1856345001:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-1856345001:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <!-- Desktop -->
<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;  padding: 0px 20px;"></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                      <style>
                  #park-multi-portal-1821759907 .park-slider__item {
        --slider-item-width-fraction: 3;
        width: -webkit-calc((100% / 3) + 2rem);
        width: calc((100% / 3) + 2rem);
      }
      #park-multi-portal-1821759907 .park-slider__item .park-portal:not(.park-portal--is-empty) {
        width: auto;
      }
          </style>
    <div role="complementary" id="park-multi-portal-1821759907"
         class="park-multi-portal park-multi-portal--slider                                                                                                                                                                                             park-portal-marker
          ">
      <article class="park-slider
            park-slider--autoforward
            park-portal-marker
">
      <div class="park-slider__relative-container">
      <div class="park-slider__list-wrapper">
        <ul class="park-slider__list">
                                                                                                                  <li class="park-slider__item park-slider__item-portal">
                                                <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-1208023880" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-1208023880:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="smartad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-1208023880:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="smartad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</span>              </li>
                                                                                                                              <li class="park-slider__item park-slider__item-portal">
                                                <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-901928643" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-901928643:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="smartad_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_2");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-901928643:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="smartad_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</span>              </li>
                                                                                                                              <li class="park-slider__item park-slider__item-portal">
                                                <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-548845341" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-548845341:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="smartad_3"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_3");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-548845341:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="smartad_3"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_3");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</span>              </li>
                                                                                                                              <li class="park-slider__item park-slider__item-portal">
                                                <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-1877663590" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-1877663590:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="smartad_4"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_4");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-1877663590:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="smartad_4"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_4");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</span>              </li>
                                                                                                                              <li class="park-slider__item park-slider__item-portal">
                                                <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-1950696944" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-1950696944:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="smartad_5"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_5");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-1950696944:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="smartad_5"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_5");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</span>              </li>
                                                                                                                              <li class="park-slider__item park-slider__item-portal">
                                                <span class="park-card-portal">
    <!--[IF !IE]> -->
    <aside id="park-portal-716629617" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-716629617:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="smartad_6"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_6");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-716629617:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="smartad_6"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("smartad_6");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</span>              </li>
                              </ul>
      </div>
      <ul class="park-slider__arrow-nav">
        <li class="park-slider__arrow-nav-prev" aria-hidden="true">
          <button type="button"
                  class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
          </button>
        </li>
        <li class="park-slider__arrow-nav-next" aria-hidden="true">
          <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
          </button>
        </li>
      </ul>
  </div>
  </article>
    </div>
                    <div class="park-section "
  >
                  <section
  class="park-section-portal-right">
                          <!--[IF !IE]> -->
    <aside id="park-portal-494738187" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-494738187:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_3"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_3");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-494738187:not(.park-portal--sticky) > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
                    }
        </style>
            <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          <article class="park-tab-container
">
        <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Mehr Menschen ab 60 Jahren gegen Pneumokokken geimpft</h2></div>

          </header>
        <div class="park-tab-container__panels">
      </div>
</article>
                      <article class="park-tab-container
park-tab-container--30percent
">
            <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1478293818-1"
             href="#park-tab-container__panel-1478293818-1"
             role="tab"
             aria-controls="park-tab-container__panel-1478293818-1"
             class="park-tab-container__tab-link">Meistgelesen</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1478293818-2"
             href="#park-tab-container__panel-1478293818-2"
             role="tab"
             aria-controls="park-tab-container__panel-1478293818-2"
             class="park-tab-container__tab-link">Neueste Artikel</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1478293818-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1478293818-1"
               class="park-tab-container__panel">
                                                                  <ol  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/saarland/saarbruecken/rki-183-neue-corona-faelle-im-saarland-ein-weiterer-todesfall_aid-57947341"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/03/1/0/4/8/4/1/5/8/9/tok_edc70df025f63a9f22cc2444135211b2/w250_h187_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg 250w,/imgs/03/1/0/4/8/4/1/5/8/9/tok_000dab0e734c7762eb3c3589512cc907/w400_h300_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg 400w,/imgs/03/1/0/4/8/4/1/5/8/9/tok_91459b003dc0aa46126ec52d092b0b9a/w600_h450_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg 600w,/imgs/03/1/0/4/8/4/1/5/8/9/tok_00d5213b0ec7b1296c3f1fcd5b2d59d5/w900_h675_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg 900w,/imgs/03/1/0/4/8/4/1/5/8/9/tok_cd1c14f6e82a23b0b4e8f205a782a349/w950_h712_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg 950w,/imgs/03/1/0/4/8/4/1/5/8/9/tok_67c51e7e0c07e0c02dae74b162d6ab8b/w1200_h900_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg 1200w,/imgs/03/1/0/4/8/4/1/5/8/9/tok_6e6658283f4192f33e92574d675c7fe9/w1900_h1425_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Auf dieser Aufnahme ist eine Zelle"
           loading="lazy"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/03/1/0/4/8/4/1/5/8/9/tok_6e6658283f4192f33e92574d675c7fe9/w1900_h1425_x1500_y1289_DPA_bfunk_dpa_5FA11C0077C44267-886a10db3b9407a1.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
                Aktuelle Corona-Zahlen vom Freitag
      </span>
    :       <span class="park-teaser-list-item__headline">RKI meldet 183 neue Corona-Fälle für das Saarland – ein weiterer Todesfall</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57947341"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/saarbruecken/corona-ticker-saarland-priorisierung-fuer-johnson-und-johnson-aufgehoben_aid-49204663"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
                News zur Corona-Pandemie
      </span>
    :       <span class="park-teaser-list-item__headline">Corona-Ticker: Priorisierung für Impfstoff von Johnson &amp; Johnson in Deutschland aufgehoben</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="49204663"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/saar-wirtschaft/betriebsrat-keine-betriebsbedingten-kuendigungen-bei-ford-saarlouis_aid-57936085"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Regelung laut Betriebsrat verlängert
      </span>
    :       <span class="park-teaser-list-item__headline">Ford schließt betriebsbedingte Kündigungen in Saarlouis vorerst aus</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57936085"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/saar-pfalz-kreis/blieskastel/vogel-bruetet-im-porsche-autogrill-in-blieskastel-seine-eier-aus_aid-57840463"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
                So etwas gibt es auch nur einmal in Blieskastel
      </span>
    :       <span class="park-teaser-list-item__headline">Kleiner Vogel legt großen Porsche lahm</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57840463"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/merzig-wadern/losheim/nach-paechter-wechsel-dauercamper-auf-campingplatz-losheim-veraergert_aid-57877717"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Unmut auf dem Losheimer Campingplatz
      </span>
    :       <span class="park-teaser-list-item__headline">Dauercamper beklagen höhere Kosten und strengere Regeln</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57877717"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ol>
                                      </section>
          <div id="park-tab-container__panel-1478293818-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1478293818-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/saarland/blickzumnachbarn/rheinland-pfalz/schwerer-unfall-in-der-westpfalz-motorradfahrerin_aid-57544143"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/03/1/0/3/9/3/6/5/9/1/tok_ee505146113d3a62fa5b5138ff487c9d/w250_h187_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 250w,/imgs/03/1/0/3/9/3/6/5/9/1/tok_5c2080575c399831a23ac97f20aef44f/w400_h300_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 400w,/imgs/03/1/0/3/9/3/6/5/9/1/tok_94ee8d94e63857b266b8d5a15b15074f/w600_h450_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 600w,/imgs/03/1/0/3/9/3/6/5/9/1/tok_b1c42f6ab6fa3d6aeec878d829841e3e/w900_h675_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 900w,/imgs/03/1/0/3/9/3/6/5/9/1/tok_d68a4cac6bbce8fef67ecfa0ec014711/w950_h712_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 950w,/imgs/03/1/0/3/9/3/6/5/9/1/tok_1da274b0bada6b614293dd432c4f4888/w1200_h900_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 1200w,/imgs/03/1/0/3/9/3/6/5/9/1/tok_87ab376f303de62e1dbc04baf812cd84/w1900_h1425_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Ein Streifenwagen der Polizei steht mit"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/03/1/0/3/9/3/6/5/9/1/tok_87ab376f303de62e1dbc04baf812cd84/w1900_h1425_x1374_y884_DPA_bfunk_dpa_5F98DC00CA6DB6C7-c415bfd15ffba5e7.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Schwerer Unfall in der Westpfalz
      </span>
    :       <span class="park-teaser-list-item__headline">Motorrad kracht in Gegenverkehr - 20-Jährige stirbt</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57544143"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/fahrer-haelt-wegen-video-konferenz-auf-autobahn-bei-bad-kreuznach_aid-57499901"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Bei Bad Kreuznach
      </span>
    :       <span class="park-teaser-list-item__headline">Fahrer hält wegen Video-Schalte auf der Autobahn</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57499901"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/frankreich/pendler-aus-frankreich-muessen-sich-bei-fahrt-ins-saarland-testen-lassen_aid-57482305"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Testzentrum an der Goldenen Bremm in Saarbrücken
      </span>
    :       <span class="park-teaser-list-item__headline">Die Pandemie als „Crashtest“ für die Grenzregionen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57482305"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/subdir/firma-aus-luxemburg-will-solar-module-auf-dem-mond-bauen_aid-57423649"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Weltraumforschung in Luxemburg
      </span>
    :       <span class="park-teaser-list-item__headline">Der Strom, der vom Mond kommen soll</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57423649"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/corona-lage-im-departement-moselle-in-frankreich-entspannt-sich_aid-57457539"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Corona-Lage in Frankreich
      </span>
    :       <span class="park-teaser-list-item__headline">Leichte Entspannung auf den Intensivstationen in Moselle</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57457539"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
                      <article class="park-tab-container
park-tab-container--30percent
">
            <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1832965541-1"
             href="#park-tab-container__panel-1832965541-1"
             role="tab"
             aria-controls="park-tab-container__panel-1832965541-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1832965541-2"
             href="#park-tab-container__panel-1832965541-2"
             role="tab"
             aria-controls="park-tab-container__panel-1832965541-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1832965541-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1832965541-1"
               class="park-tab-container__panel">
                                                                  <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/saarland/blickzumnachbarn/schulen-im-regionalverband-zurueck-im-wechselunterricht_aid-58038937"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/03/1/0/5/0/2/6/5/6/1/tok_ddfd75a2eac68b36c3a7d7f8e3db2d9a/w250_h187_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg 250w,/imgs/03/1/0/5/0/2/6/5/6/1/tok_0b9077cd0acc63b75dc17cb960b89ccd/w400_h300_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg 400w,/imgs/03/1/0/5/0/2/6/5/6/1/tok_cec1f6ecb67fbaf440ecfd3d3df9711d/w600_h450_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg 600w,/imgs/03/1/0/5/0/2/6/5/6/1/tok_37cbbdb861566ee5ab6662145af80223/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg 900w,/imgs/03/1/0/5/0/2/6/5/6/1/tok_37cbbdb861566ee5ab6662145af80223/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg 950w,/imgs/03/1/0/5/0/2/6/5/6/1/tok_37cbbdb861566ee5ab6662145af80223/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg 1200w,/imgs/03/1/0/5/0/2/6/5/6/1/tok_37cbbdb861566ee5ab6662145af80223/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Ein Klassenraum"
           loading="lazy"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/03/1/0/5/0/2/6/5/6/1/tok_37cbbdb861566ee5ab6662145af80223/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-210510-99-539372_large_4_3-09b32579273cd494.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__headline">Schulen im Regionalverband zurück im Wechselunterricht</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="58038937"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/zwei-haeuser-in-flammen-zwei-verletzte-und-500-000-schaden_aid-58027477"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__headline">Zwei Häuser in Flammen: Zwei Verletzte und 500 000 Schaden</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="58027477"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/segnungsgottesdienste-fuer-liebende-auch-in-rheinland-pfalz_aid-58037149"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__headline">„Segnungsgottesdienste für Liebende“ auch in Rheinland-Pfalz</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="58037149"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/corona-zahlen-46-neuinfektionen-im-saarland_aid-58027033"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Inzidenz steigt leicht auf 109,7
      </span>
    :       <span class="park-teaser-list-item__headline">46 Neuinfektionen im Saarland</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="58027033"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/st-wendel/nohfelden/hassmann-it-forensik-braunshausen-unterstuetzt-polizei-und-staatsanwalt_aid-57969253"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Hassmann IT-Forensik in Braunshausen
      </span>
    :       <span class="park-teaser-list-item__headline">Wo kein Geheimnis verborgen bleibt (mit Bildergalerie)</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57969253"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/landespolitik/corona-im-saarland-ab-mittwoch-terminshopping-in-saarbruecken-moeglich_aid-58022061"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Sinkende Corona-Zahlen
      </span>
    :       <span class="park-teaser-list-item__headline">Ab Mittwoch Terminshopping im Regionalverband Saarbrücken möglich</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="58022061"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                      </section>
          <div id="park-tab-container__panel-1832965541-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1832965541-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/saarland/blickzumnachbarn/subdir/luxemburg-weiht-eurohpc-hauptsitz-ein-und-nimmt-supercomputer-ans-netz_aid-57975575"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/03/1/0/4/9/0/4/5/4/3/tok_d5b22cb3b9cf7c001be27d58926dd067/w250_h187_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG 250w,/imgs/03/1/0/4/9/0/4/5/4/3/tok_0592eff8bba6888d0f3157c32dfffba7/w400_h300_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG 400w,/imgs/03/1/0/4/9/0/4/5/4/3/tok_de3667a8bec2ed80b273282a52eef1fa/w600_h450_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG 600w,/imgs/03/1/0/4/9/0/4/5/4/3/tok_03bf34919f6eff40b35b0da924fe788e/w900_h675_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG 900w,/imgs/03/1/0/4/9/0/4/5/4/3/tok_10c05bee9019967c25767a1a0be229c0/w950_h712_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG 950w,/imgs/03/1/0/4/9/0/4/5/4/3/tok_c45786c9c970b43fb00c3cc84ee995c3/w1200_h900_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG 1200w,/imgs/03/1/0/4/9/0/4/5/4/3/tok_aa96fbfbab27c803b0ae9f2dff2c6c03/w1900_h1425_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt=""
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/03/1/0/4/9/0/4/5/4/3/tok_aa96fbfbab27c803b0ae9f2dff2c6c03/w1900_h1425_x1796_y1081_202105031821250002-d1ebbc7b5eb35285.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Mithalten im weltweiten Wettbewerb
      </span>
    :       <span class="park-teaser-list-item__headline">EU-Supercomputer in Luxemburg steht kurz vor dem Start</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57975575"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/subdir/was-ist-wichtig-fuer-luxemburg-pendler-bei-steuererklaerung-und-arbeitsrecht_aid-57963303"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Expertenrat
      </span>
    :       <span class="park-teaser-list-item__headline">Was Luxemburg-Pendler jetzt beim Steuer- und Arbeitsrecht beachten müssen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57963303"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/rheinland-pfalz/mars-helikopter-ingenuity-fliegt-auch-dank-achim-trautmann_aid-57919777"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Nasa-Mission
      </span>
    :       <span class="park-teaser-list-item__headline">Mars-Helikopter fliegt auch dank Professor aus Zweibrücken </span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57919777"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/saarland-keine-testpflicht-fuer-grenzgaenger-aus-frankreich-nach-12-mai_aid-57839215"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Nach neuer Einstufung des Départements Moselle
      </span>
    :       <span class="park-teaser-list-item__headline">Corona-Testpflicht für Pendler endet am 12. Mai</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57839215"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/subdir/vicky-krieps-spielt-fuer-margarethe-von-trotta-ingeborg-bachmann_aid-57805727"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Unter Regie von Margarethe von Trotta
      </span>
    :       <span class="park-teaser-list-item__headline">Luxemburgerin Vicky Krieps spielt Ingeborg Bachmann</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57805727"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/frankreich/servicebus-bei-fragen-zu-steuern-renten-krankenkasse-in-moselle_aid-57762243"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Bürokratieabbau in Lothringen
      </span>
    :       <span class="park-teaser-list-item__headline">Verwaltung rollt in die Dörfer</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57762243"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/diese-corona-massnahmen-und-lockerungen-gelten-in-frankreich-ab-mai_aid-57690381"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Ausgangssperren, Schnelltests & Co.
      </span>
    :       <span class="park-teaser-list-item__headline">Diese Corona-Lockerungen gelten in Frankreich ab Mai</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57690381"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/corona-moselle-ist-ab-naechster-woche-kein-virusvariantegebiet-mehr_aid-57667549"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Corona-Lage in der Grenzregion
      </span>
    :       <span class="park-teaser-list-item__headline">Département Moselle ist ab nächster Woche kein Virusvariantengebiet mehr</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57667549"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/musikfestival-francofolies-luxemburg-soll-trotz-corona-im-juni-starten_aid-57664221"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Musikfestival
      </span>
    :       <span class="park-teaser-list-item__headline">Francofolies in Luxemburg sollen Mitte Juni starten</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57664221"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/saarland/blickzumnachbarn/faelle-von-corona-virusmutation-aus-indien-jetzt-auch-in-luxemburg_aid-57649335"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid">Kostenpflichtiger Inhalt:</em>
        Corona-Lage hinter der Grenze
      </span>
    :       <span class="park-teaser-list-item__headline">Indische Virusvariante in Luxemburg nachgewiesen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="57649335"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
            </div>
</section>                <ul class="park-tags">
  </ul>
      </div>                  <!--[IF !IE]> -->
    <aside id="park-portal-827266904" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-827266904:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_4"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_4");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-827266904:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="contentad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("contentad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
                                                <a
     href="/"                 class="park-button">    zur Startseite  </a>
  </footer>      </div>                <div class="park-section "
  >
                  <article class="park-teaser-collection">
    <ul class="park-teaser-collection__list">
                              <li class="park-teaser-collection__list-item">
                          <!--[IF !IE]> -->
    <aside id="park-portal-1714957482" class="park-portal" aria-hidden="true">
                          <style>
          @media screen and (max-width: 48em) {
                          #park-portal-1714957482:not(.park-portal--sticky) > div {
                                          }
                      }
        </style>
            <xmp class="park-portal--mobile
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
                              <style>
          @media screen and (min-width: 48.0625em) {
                      #park-portal-1714957482:not(.park-portal--sticky) > div {
                                    }
                    }
        </style>
            <xmp class="park-portal--desktop
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          </li>
          </ul>
</article>      </div>      </div>
</section>              </main>
          <aside class="park-floating-bell">
        <svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z"/></svg>        <ul class="park-floating-bell__menu"
            role="group"
            aria-label="Benachrichtigungsverwaltung"
            tabindex="-1">
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--settings"
                    aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1"/></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd"/></svg></button>
          </li>
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--hide"
                    aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg></button>
          </li>
        </ul>
      </aside>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://www.facebook.com/saarbrueckerzeitung"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/saarbrueckerzeitung</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/szaktuell"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@szaktuell</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/infos/impressum"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/infos/datenschutz"         rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                                                              <a
     href="https://cookiesettings.de"       target="_self"   rel="nofollow noopener"         class="park-footer__link park-footer__link--main">Cookie Einstellungen</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/infos/agb"         rel=""         class="park-footer__link park-footer__link--main">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Newsletter abonnieren</span>
              <div>Bestellen Sie hier unseren kostenlosen Newsletter:</div>
              
            
              
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1302411856"
           for="park-input__input-1302411856"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1302411856" class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
          <div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1224007875"
           for="park-input__input-1224007875"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-1224007875" class="park-input__input"
          name="list_ids"
              type="hidden"
              value="112"
                                                    >
      </div>
          <div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-37288582"
           for="park-input__input-37288582"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-37288582" class="park-input__input"
          name="auto_subscribe"
              type="hidden"
              value="0"
                                                    >
      </div>
      <button type="submit"
        class="park-button
        "
      >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                                      <a
     href="http://saarbruecker-zeitung.stellenanzeigen.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">stellenanzeigen.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://saarbruecker-zeitung.trauer.de"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">trauer.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://saarbruecker-zeitung.autoanzeigen.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">motoso.de</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                                          <a
     href="/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Saarbrücker Zeitung</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.pfaelzischer-merkur.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Pfälzischer Merkur</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.volksfreund.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Trierischer Volksfreund</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.rheinischepostmediengruppe.de"       target="_blank"   rel=" noopener"         class="park-footer__link">Mediengruppe Rheinische Post</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        © Saarbrücker Zeitung | Alle Rechte vorbehalten
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://www.saarbruecker-zeitung.de/api/tree?output=html&amp;currentNode=2657&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1620102592" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1620102592" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.saarbruecker-zeitung.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;2657&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x20;SZ&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;e-paper.saarbruecker-zeitung.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&#x20;PM&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;e-paper.pfaelzischer-merkur.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;SZ&#x2B;&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;servicecenter.saarbruecker-zeitung.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;1115469&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo-Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;servicecenter.saarbruecker-zeitung.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;414516&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kunden-Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;servicecenter.saarbruecker-zeitung.de&#x5C;&#x2F;page&#x5C;&#x2F;kundenangebote&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.sz-medienhaus.de&#x5C;&#x2F;leistungen&#x5C;&#x2F;&#x23;printradio&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigen&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;anzeigen.saarbruecker-zeitung.de&#x5C;&#x2F;fuer-privatkunden&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stellenanzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;saarbruecker-zeitung.stellenanzeigen.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;saarbruecker-zeitung.trauer.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Autoanzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;saarbruecker-zeitung.autoanzeigen.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Immobilienpool&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;immobilienpool.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.meine-reisewelten.com&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Tickets&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.ticket-regional.de&#x5C;&#x2F;index.php&#x3F;style&#x3D;sz&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Saarland&#x20;Deals&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.saarland-deals.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Fupa&#x20;Saarland&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;saarland&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;follow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Themenwelten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themenwelten&#x5C;&#x2F;lokales-termine&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wir&#x20;suchen&#x20;Zusteller&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.ortskenner.de&#x5C;&#x2F;de&#x5C;&#x2F;saarland&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stiftung&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;stiftung.saarbruecker-zeitung.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hilf&#x20;mit&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;hilfmit.saarbruecker-zeitung.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Saarland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Saarbr&#x5C;u00fccken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;saarbruecken&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Saarlouis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;saarlouis&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Saarpfalz-Kreis&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;saar-pfalz-kreis&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Neunkirchen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;neunkirchen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Merzig-Wadern&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;merzig-wadern&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;St.&#x20;Wendel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;st-wendel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Blick&#x20;zum&#x20;Nachbarn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;blickzumnachbarn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landespolitik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;landespolitik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Saar-Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;saar-wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Saar-Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;saar-kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Hochschule&#x20;&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;saarland&#x5C;&#x2F;hochschule&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Nachrichten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Blaulicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;blaulicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sz-spezial&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fotos&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://e-paper.saarbruecker-zeitung.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">ePaper&nbsp;SZ</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://e-paper.pfaelzischer-merkur.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">ePaper&nbsp;PM</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://servicecenter.saarbruecker-zeitung.de/productpage/id/1115469"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">SZ+</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://servicecenter.saarbruecker-zeitung.de/productpage/id/414516"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&#8209;Shop</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                    <a
     href="/saarland/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Saarland</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1767110297"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1767110297"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1767110297"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                              <li class="park-navigation-item
">
                                    <a
     href="/saarland/saarbruecken/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Saarbrücken</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/saarland/saarlouis/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Saarlouis</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/saarland/saar-pfalz-kreis/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Saarpfalz-Kreis</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/saarland/neunkirchen/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Neunkirchen</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/saarland/merzig-wadern/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Merzig-Wadern</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/saarland/st-wendel/"       target="_self"   rel="noopener"         class="park-navigation-item__link">St. Wendel</a>
          </li>
                                        <li class="park-navigation-item
">
                                                  <a
     href="/saarland/blickzumnachbarn/"       target="_self"   rel="noopener"         class="park-navigation-item__link park-navigation-item__link--is-current">Blick zum Nachbarn</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/saarland/landespolitik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Landespolitik</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/saarland/saar-wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Saar-Wirtschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/saarland/saar-kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Saar-Kultur</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/saarland/hochschule/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Hochschule </a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nachrichten/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Nachrichten</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/blaulicht/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Blaulicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sz-spezial/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Leben</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fotos</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://servicecenter.saarbruecker-zeitung.de/page/kundenangebote"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kunden&#8209;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.sz-medienhaus.de/leistungen/#printradio"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://anzeigen.saarbruecker-zeitung.de/fuer-privatkunden/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeigen&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://saarbruecker-zeitung.stellenanzeigen.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Stellenanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://saarbruecker-zeitung.trauer.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://saarbruecker-zeitung.autoanzeigen.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Autoanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://immobilienpool.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Immobilienpool</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.meine-reisewelten.com/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.ticket-regional.de/index.php?style=sz"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Tickets</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://mein.saarland-deals.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Saarland&nbsp;Deals</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.fupa.net/saarland"       target="_blank"   rel="follow noopener"         class="park-navigation-section__item-link">Fupa&nbsp;Saarland</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/themenwelten/lokales-termine"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Themenwelten</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.ortskenner.de/de/saarland"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Wir&nbsp;suchen&nbsp;Zusteller</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://stiftung.saarbruecker-zeitung.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Stiftung</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://hilfmit.saarbruecker-zeitung.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Hilf&nbsp;mit</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
      </body>
</html>