<!DOCTYPE html>

<html>
<head>




<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Gauland: Die AfD braucht populistische Inhalte</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Die AfD hat sich lange gegen das Populismus-Etikett gewehrt - jetzt steht sie dazu. Parteichef Alexander Gauland sagte der Deutschen Presse-Agentur auf die">
<meta name="keywords" content="AfD, Partei, Alexander Gauland, Inhalte, Rede, Kopf, Bernd Lucke, Frauke Petry, Parteichef, Parteivorsitzenden" />
<meta name="news_keywords" content="AfD, Partei, Alexander Gauland, Inhalte, Rede, Kopf, Bernd Lucke, Frauke Petry, Parteichef, Parteivorsitzenden" />
<meta name="author" content="Saarbrücker Zeitung" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.saarbruecker-zeitung.de/imgs/03/8/2/5/1/0/7/7/tok_86de3f105624926793ab95d9d98bc5f7/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-171230-99-450801_large_4_3-8da6ce696aef56db.jpg" />

	<meta property="og:title" content="Gauland: Die AfD braucht populistische Inhalte" />
	<meta property="og:description" content="Die AfD hat sich lange gegen das Populismus-Etikett gewehrt - jetzt steht sie dazu. Parteichef Alexander Gauland sagte der Deutschen Presse-Agentur auf die" />
	<meta property="og:site_name" content="Saarbrücker Zeitung" />
	<meta property="og:url" content="https://www.saarbruecker-zeitung.de/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777" />
	<meta property="fb:page_id" content="0000000000" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@szaktuell" />
	<meta name="twitter:site:id" content="@szaktuell" />
	<meta name="twitter:title" content="Gauland: Die AfD braucht populistische Inhalte" />
	<meta name="twitter:description" content="Die AfD hat sich lange gegen das Populismus-Etikett gewehrt - jetzt steht sie dazu. Parteichef Alexander Gauland sagte der Deutschen Presse-Agentur auf die" />
	<meta name="twitter:url" content="https://www.saarbruecker-zeitung.de/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777" />
	<meta name="twitter:image" content="https://www.saarbruecker-zeitung.de/imgs/03/8/2/5/1/0/7/7/tok_86de3f105624926793ab95d9d98bc5f7/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-171230-99-450801_large_4_3-8da6ce696aef56db.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.saarbruecker-zeitung.de/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/politik/inland/?output=rss" />



<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.saarbruecker-zeitung.de/images/icons/sz/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	
<link rel="standout" href="https://www.saarbruecker-zeitung.de/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777"/>

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />

<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />


<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.saarbruecker-zeitung.de/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1513850540" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1513850540"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1513850540" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1513850540"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1513850540"></script>
<![endif]-->

<script type="text/javascript">var _gaq = _gaq || [];</script>
<script src="/javascripts/header.js?1513850540" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.saarbruecker-zeitung.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.saarbruecker-zeitung.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1513850540" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'sz'
        ,'cg_subcategory'       : 'politik'
        ,'cg2_category'         : 'gauland-die-afd-braucht-populistische-inhalte_aid-6995777'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2017-12-30 09:31'
        ,'contentGroup'         : 'sz_politik'
        ,'interred_bid'         : ''
        ,'interred_cid'         : ''

        // base
        ,'url'                  : '/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : ''
        ,'user_epaper'          : ''
        ,'userMaxViews'         : '0'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Gauland: Die AfD braucht populistische Inhalte'
        ,'contentId'            : 'sz_aid-6995777'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2017-12-30 09:31:21'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>






<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.saarbrueckerzeitung.de';
    var oms_zone = 'nationalnews';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/nationalnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/nationalnews', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/nationalnews', [[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','6995777');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','nationalnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','politik');
                googletag.pubads().setTargeting('pfad3','inland');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','SL');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.saarbrueckerzeitung.de",
            lrDartAdUnit2 = "nationalnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>













<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />

</head>

<body>

<!-- Integration: Google Tag Manager -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6RB36"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RB36');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38722198-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- Seeding Alliance -->
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- Seeding Alliance -->

<!-- Content Garden -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Content Garden -->





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"saaronl",
                "cp":"sz_politik",
                "sv":"in2",
                "co":"https://www.saarbruecker-zeitung.de/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>


	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_9068.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_9067.html"></div>

	<div id="topcontainer">
		


<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>


	</div>

	


<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>



	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">






	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo-Shop"  href="https://www.sz-einkaufswelt.de/abo-shop/sz/" target="_blank" rel="nofollow">Abo-Shop</a>
				</li>
				<li>
					<a title="Kunden-Service"  href="https://servicecenter.saarbruecker-zeitung.de/page/kundenangebote" target="_blank">Kunden-Service</a>
				</li>
				<li>
					<a title="ePaper"  href="https://epaper.saarbruecker-zeitung.de/epaper">ePaper</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Anzeigen"  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">Anzeigen</a>
				</li>
				<li>
					<a title="SZ-Shop"  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">SZ-Shop</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Trauer"  href="https://saarbruecker-zeitung.trauer.de/" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_9035.html?treenode_id=2583"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	
		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://www.sol.de" class="partner">Partner von <span>SOL.DE</span></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					
				</div>
			</div>
			<div class="_sticky">





				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="2648">
							<a target="_self" href="/saarland/saarbruecken/"><span>Saarbrücken
 </span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2648" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2585">
							<a target="_self" href="/saarland/saarlouis/"><span>Saarlouis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2585" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2762">
							<a target="_self" href="/saarland/homburg/"><span>Saarpfalz-Kreis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2762" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2686">
							<a target="_self" href="/saarland/neunkirchen/"><span>Neunkirchen</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2686" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2647">
							<a target="_self" href="/saarland/merzig-wadern/"><span>Merzig-Wadern</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2647" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2690">
							<a target="_self" href="/saarland/stwendel/"><span>St. Wendel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2690" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>


			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="SZ ONLINE durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Startseite
 </span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/politik/" target="_self" itemprop="url"><span itemprop="title">Politik: Saarland, Bund und Welt</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/politik/inland/" target="_self" itemprop="url"><span itemprop="title">saarbruecker-zeitung.de</span></a></li>
																																							<h1>Gauland: Die AfD braucht populistische Inhalte</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			

		
		
					<div class="billboard">
				


<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>


			</div>
		



			<div class="wide-header">
	
		
			</div>


<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_9111.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
										
<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="8251077">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2017-12-30T09:20:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1514622000000">30. Dezember 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">09:20 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Positionsänderung</span>
			<div class="headline">Gauland: Die AfD braucht populistische Inhalte</div>
	</h2>
	
	

									<figure>
			   <a href="" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
			    	<img  src="/imgs/03/8/2/5/1/0/7/7/tok_2975e732543c6f777769aaade463b2c8/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-171230-99-450801_large_4_3-8da6ce696aef56db.jpg" width="540" height="303" alt="AfD-Chef Alexander Gauland glaubt, dass seine Partei populistische Inhalte braucht. Foto: Julian Stratenschulte">
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">AfD-Chef Alexander Gauland glaubt, dass seine Partei populistische Inhalte braucht. Foto: Julian Stratenschulte</span>
			    			    	    	    	<span class="source">FOTO: Julian Stratenschulte</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img  src="/imgs/03/8/2/5/1/0/7/7/tok_86de3f105624926793ab95d9d98bc5f7/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-171230-99-450801_large_4_3-8da6ce696aef56db.jpg" width="800" height="600" alt="AfD-Chef Alexander Gauland glaubt, dass seine Partei populistische Inhalte braucht. Foto: Julian Stratenschulte"/>
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">AfD-Chef Alexander Gauland glaubt, dass seine Partei populistische Inhalte braucht. Foto: Julian Stratenschulte</span>
				 					    		    <span class="source">FOTO: Julian Stratenschulte</span>
			            </figcaption>
				</figure>
			</div>
							

	
	

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Gauland%3A+Die+AfD+braucht+populistische+Inhalte&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Gauland%3A%20Die%20AfD%20braucht%20populistische%20Inhalte&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Gauland%3A%20Die%20AfD%20braucht%20populistische%20Inhalte%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			
	
</header>
										<div class="first intro">
												<span class="meta">
						                                                                    Berlin.
                                						</span>
																		<strong style="font-weight:normal;">Die AfD hat sich lange gegen das Populismus-Etikett gewehrt - jetzt steht sie dazu. Parteichef Alexander Gauland sagte der Deutschen Presse-Agentur auf die Frage, wie bedeutend seine Rolle in der Partei sei: „Die AfD braucht diese populistischen Inhalte, da ist das Gesicht sekundär.“</strong>
																								<span class="author">dpa</span>
												
					</div>
					
										<div class="main-text">
						<p>Alle, die sich für unersetzlich gehalten hätten, seien eines Besseren belehrt worden. So sei es den früheren Parteivorsitzenden Bernd Lucke und Frauke Petry ergangen, und „auch für mich gilt das“. Das sei auch gut so. „Denn in meinem Alter ist die Verweilzeit in der Politik auch keine Frage von Jahrzehnten mehr“, sagte der 76-jährige AfD-Chef, der zusammen mit Alice Weidel auch die Bundestagsfraktion leitet.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1166270328199025"
     data-ad-slot="9277086316"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br><p>Der ehemalige Partei-Vize war Anfang Dezember auf einem Parteitag im dritten Wahlgang zum Co-Vorsitzenden neben Jörg Meuthen gewählt worden. In den ersten zwei Wahlgängen hatte es einen Kopf-an-Kopf-Rennen zwischen dem als gemäßigt geltenden Georg Pazderski und der vom rechtsnationalen Flügel unterstützten Doris von Sayn-Wittgenstein gegeben.</p><p>Gauland erklärte nun rückblickend, die Überraschungskandidatin habe „eine Rede gehalten, mit der sie die Seele der Partei berührt hat“. Er habe sich erst entschlossen zu kandidieren, als deutlich geworden sei, „dass es in der Partei eine Gruppe gibt, die mit dieser Frau an der Parteispitze nicht glücklich gewesen wäre“. Er sagte: „Mir war klar, dass jetzt einer eingreifen muss, damit die Partei nicht in zwei Lager zerfällt.“ Die Kandidatin aus Schleswig-Holstein hatte in ihrer Rede unter anderem erklärt: „Die Deutschen sind in ihrer Geschichte immer stark gewesen, wenn sie einig waren.“</p><div id="webtrekk_inarticle"></div><p> <a href="http://dpaq.de/rdktR" target="_blank">Neuer AfD-Bundesvorstand</a></p><p></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1166270328199025"
     data-ad-slot="9277086316"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
																				
					</div>
					
					

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Gauland%3A+Die+AfD+braucht+populistische+Inhalte&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Gauland%3A%20Die%20AfD%20braucht%20populistische%20Inhalte&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Gauland%3A%20Die%20AfD%20braucht%20populistische%20Inhalte%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
														<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="8251077">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="8251077">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
													</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- Google Default -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<div id="nativendo-artikel"></div>

<div id="webtrekk_werbung"></div>

<!-- Integration Plista -->
<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
    if (!window.PLISTA) {
        window.PLISTA = {
            publickey: 'e98f6c2c63f4faf592e0578bbab67097f0db42a5',
            item: {
                objectid: "6995777",
                title: "Gauland: Die AfD braucht populistische Inhalte",
                text: "Positionsänderung",
                url: "https://www.saarbruecker-zeitung.de/politik/inland/gauland-die-afd-braucht-populistische-inhalte_aid-6995777",
                img: "https://www.saarbruecker-zeitung.de/imgs/03/8/2/5/1/0/7/7/urn-newsml-dpa-com-20090101-171230-99-450801_large_4_3-8da6ce696aef56db.jpg",
                category: 'News',
                published_at:1514622660,
                updated_at: 1514622681
            }
        };
        (function()
        {var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}

        ());
    }
</script>
<!-- Integration Plista -->


<script type="text/javascript">
    var _sf_async_config={uid:57292,domain:"saarbruecker-zeitung.de",useCanonical:true};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>



<!-- Werbetag Score Media -->

<script src="//a.teads.tv/page/77886/tag" async="true"></script>

<!-- Werbetag Score Media -->

						<!-- GERATVLR-829-->
						
						<div id="nativendo-artikel"></div>
			
			



			
			<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			

	<ul class="module-list">
			
			

			

			

			

			


	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/politik/newsticker/13-jaehriger-setzt-mit-boeller-zimmer-in-brand_aid-6996132" title="13-Jähriger setzt mit Böller Zimmer in Brand
" class="child-hover">
							<div class="hover">
								<span class="headline">13-Jähriger setzt mit Böller Zimmer in Brand
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/politik/newsticker/oberstes-gericht-bestaetigt-ausschluss-nawalnys-von-wahl_aid-6996119" title="Oberstes Gericht bestätigt Ausschluss Nawalnys von Wahl
" class="child-hover">
							<div class="hover">
								<span class="headline">Oberstes Gericht bestätigt Ausschluss Nawalnys von Wahl
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/politik/newsticker/bbc-nepal-verbietet-solo-besteigungen-des-mount-everest_aid-6996107" title="BBC: Nepal verbietet Solo-Besteigungen des Mount Everest
" class="child-hover">
							<div class="hover">
								<span class="headline">BBC: Nepal verbietet Solo-Besteigungen des Mount Everest
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/politik/newsticker/grossteil-der-niki-mitarbeiter-wird-von-iag-uebernommen_aid-6996082" title="Großteil der Niki-Mitarbeiter wird von IAG übernommen
" class="child-hover">
							<div class="hover">
								<span class="headline">Großteil der Niki-Mitarbeiter wird von IAG übernommen
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/politik/newsticker/eisige-temperaturen-in-teilen-der-usa-und-in-kanada_aid-6996068" title="Eisige Temperaturen in Teilen der USA und in Kanada
" class="child-hover">
							<div class="hover">
								<span class="headline">Eisige Temperaturen in Teilen der USA und in Kanada
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/politik/newsticker/ba-erwirtschaftet-jahresueberschuss-von-5-5-milliarden-euro_aid-6996056" title="BA erwirtschaftet Jahresüberschuss von 5,5 Milliarden Euro
" class="child-hover">
							<div class="hover">
								<span class="headline">BA erwirtschaftet Jahresüberschuss von 5,5 Milliarden Euro
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>

			<div id="webtrekk_marginalspalte_1"></div>
			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/politik', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>



<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/politik', 'oms_gpt_outofpage').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_outofpage">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div><br><br>
			<div id="nativendo-sidebar"></div>
			


	<li>
		<div>	
			<div class="title ">
				<span>Weitere Ressorts</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/wirtschaft/" title="Wirtschaft " class="child-hover">
							<div class="hover">
								<span class="headline">Wirtschaft </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/saarland/" title="Saarland " class="child-hover">
							<div class="hover">
								<span class="headline">Saarland </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/" target="_blank" title="Sport " class="child-hover">
							<div class="hover">
								<span class="headline">Sport </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/kultur/" target="_blank" title="Kultur " class="child-hover">
							<div class="hover">
								<span class="headline">Kultur </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/panorama/" title="Panorama" class="child-hover">
							<div class="hover">
								<span class="headline">Panorama</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sz-spezial/" target="_blank" title="Spezial " class="child-hover">
							<div class="hover">
								<span class="headline">Spezial </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>

			

    <li>
    	<div>
    		<div class="title ">
    			<span>Social Media </span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Facebookseite der Saarbrücker Zeitung " href="https://de-de.facebook.com/saarbrueckerzeitung/">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/7/8/6/4/2/9/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Facebookseite der Saarbrücker Zeitung </span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Nachrichten der Saarbrücker Zeitung über WhatsApp" href="http://whatsapp.szservice.de/">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/7/8/6/4/2/9/tok_a60f51a64faa9975de84f27ef504e0a0/w29_h29_x14_y14_WhatsApp_Logo_2-750c606ad51fca0b.png" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Nachrichten der Saarbrücker Zeitung über WhatsApp</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Saarbrücker Zeitung bei Twitter" href="https://twitter.com/szaktuell">
    	    						<figure class="left">
    							<img  src="/imgs/04/1/7/8/6/4/2/9/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG" alt="" width="29" height="29">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Saarbrücker Zeitung bei Twitter</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>

		</ul>


			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="8251077" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_9111.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			SZ ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein SZ ONLINE<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
								<ul>
										<li>
						<input type="checkbox" id="follow2583" name="page" cid="2583" value="Inland" title="Inland">
						<label for="follow2583">Inland</label>
					</li>
									</ul>
							</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
							</div>
		</div>

		<div class="block">
									<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
					</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>



			
		
		</div>






	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://servicecenter.saarbruecker-zeitung.de/" target="_blank">
									Abo-Verwaltung
								</a>
							</li>
													<li>
								<a  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">
									Anzeigen
								</a>
							</li>
													<li>
								<a  href="http://www.sol.de" target="_blank" rel="follow">
									SOL.DE
								</a>
							</li>
													<li>
								<a  href="http://www.saarzeitung.de" target="_blank" rel="follow">
									SaarZeitung
								</a>
							</li>
													<li>
								<a  href="https://www.allesprofis.de/" target="_blank" rel="follow">
									ALLESPROFIS
								</a>
							</li>
													<li>
								<a  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">
									SZ-Shop
								</a>
							</li>
													<li>
								<a  href="https://mein.saarland-deals.de/" target="_blank" rel="nofollow">
									Saarland Deals
								</a>
							</li>
													<li>
								<a  href="http://expertenforum.saarbruecker-zeitung.de" target="_blank">
									SZ-Expertenforum
								</a>
							</li>
													<li>
								<a  href="http://saarlandsbeste.saarbruecker-zeitung.de" target="_blank">
									Saarlands Beste
								</a>
							</li>
													<li>
								<a  href="http://mittagessen.saarbruecker-zeitung.de" target="_blank">
									SZ-Kantine
								</a>
							</li>
													<li>
								<a  href="http://www.berliner-medien-service.de" target="_blank" rel="follow">
									Berliner Medien Service
								</a>
							</li>
													<li>
								<a  href="http://hilfmit.saarbruecker-zeitung.de" target="_blank">
									Hilf-Mit e.V.
								</a>
							</li>
													<li>
								<a  href="http://service.saarbruecker-zeitung.de" target="_blank">
									Alle SZ-Services
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">motoso.de</a>
				</li>
				<li>
					<a title="Kfz-Versicherungen"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=b93&amp;bnb=93" target="_blank" rel="nofollow">Kfz-Versicherungen</a>
				</li>
				<li>
					<a title="DSL-Vergleich"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=13" target="_blank" rel="nofollow">DSL-Vergleich</a>
				</li>
				<li>
					<a title="Strom-Vergleichsrechner"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=11" target="_blank" rel="nofollow">Strom-Vergleichsrechner</a>
				</li>
				<li>
					<a title="Gas-Vergleichsrechner"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=23" target="_blank" rel="nofollow">Gas-Vergleichsrechner</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="http://www.saarbruecker-zeitung.de/" target="_blank">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="http://www.pfaelzischer-merkur.de/" target="_blank" rel="follow">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="http://www.volksfreund.de/" target="_blank" rel="follow">Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Lausitzer Rundschau"  href="http://www.lr-online.de/" target="_blank" rel="follow">Lausitzer Rundschau</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/saarbrueckerzeitung" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/szaktuell" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/saarbrueckerzeitung/" target="_blank" rel="follow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/101617790646924866735" target="_blank" rel="follow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/politik/inland/</div>

		<div class="copyright">© Saarbrücker Zeitung | Alle Rechte vorbehalten</div>

	</footer>





	</div>

	<div class="header print-only">
		<div class="logo">
			<img />
		</div>
	</div>





<script>
var rpoBaseDomain = ".saarbruecker-zeitung.de",
	rpoBaseUrl = "//www.saarbruecker-zeitung.de/",
	myPage = "mein-sz-online/",
	myPageName = "Mein SZ Online",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_9112.html",
	logoutAction  = "ajax/ajax_usersso_9112.html?login_func=logout",
	BID = 8251077,
	CID = 6995777;
</script>
<script src="/javascripts/main.js?1513850540" type="text/javascript"></script>

<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1513850540"></script>
<![endif]-->

<script>
var isMobile = false;
var config = {
	isLoggedIn: true,
	username: 'hier steht ihr name'
}
</script>



<script>
RPO.setupAll();
</script>

<script>
$(function() {
	$("img.lazy").lazyload({ threshold: 1500 });
});
</script>







<script type="text/javascript">
$.ajax({
	url: '//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&b=8251077&cstr=6995777&l=55&tit=Gauland%3A+Die+AfD+braucht+populistische+Inhalte&url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777&sep=%7C&tce=1&tid=2583&tn=Inland&tp=1038%7C2543&tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CPolitik&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&amp;b=8251077&amp;cstr=6995777&amp;l=55&amp;tit=Gauland%3A+Die+AfD+braucht+populistische+Inhalte&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fpolitik%2Finland%2Fgauland-die-afd-braucht-populistische-inhalte_aid-6995777&amp;sep=%7C&amp;tce=1&amp;tid=2583&amp;tn=Inland&amp;tp=1038%7C2543&amp;tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt%7CPolitik&amp;random=2115881937&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>







<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_sz_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_sz_embed_display -->




</body>
</html>
<!-- Created with InterRed V17.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 8251077, iBID: 8251078, CID: 6995777, iCID: 6995778 -->
<!-- Link: $(LB8251077:Linktext)$ $(LC6995777:Linktext)$ -->
<!-- Generiert: 2017-12-30 09:31:28 -->
