<!DOCTYPE html>


<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Oberlübbe im Wiehengebirge: Mann schießt im Wald um sich</title>

<!-- default -->
<meta name="robots" content="noindex,follow,noarchive,noodp" />
<meta name="description" content="Ein 29 Jahre alter Mann hat am Karfreitag mit einem Gewehr samt Zielfernrohr im Wiehengebirge im Nordosten NRWs um sich geschossen. Ein Jäger informierte">
<meta name="keywords" content="Wiehengebirge, Jäger, schoss, geschossen" />
<meta name="news_keywords" content="Wiehengebirge, Jäger, schoss, geschossen" />
<meta name="author" content="Saarbrücker Zeitung" />

<!-- NoIndex (bei Bedarf) -->
<meta name="googlebot-news" content="noindex" />

<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />

	<meta property="og:title" content="Mann schießt im Wald um sich" />
	<meta property="og:description" content="Ein 29 Jahre alter Mann hat am Karfreitag mit einem Gewehr samt Zielfernrohr im Wiehengebirge im Nordosten NRWs um sich geschossen. Ein Jäger informierte" />
	<meta property="og:site_name" content="Saarbrücker Zeitung" />
	<meta property="og:url" content="http://www.rp-online.de/nrw/panorama/mann-schiesst-im-wald-um-sich-aid-1.7488131" />
	<meta property="fb:page_id" content="0000000000" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@szaktuell" />
	<meta name="twitter:site:id" content="@szaktuell" />
	<meta name="twitter:title" content="Mann schießt im Wald um sich" />
	<meta name="twitter:description" content="Ein 29 Jahre alter Mann hat am Karfreitag mit einem Gewehr samt Zielfernrohr im Wiehengebirge im Nordosten NRWs um sich geschossen. Ein Jäger informierte" />
	<meta name="twitter:url" content="http://www.rp-online.de/nrw/panorama/mann-schiesst-im-wald-um-sich-aid-1.7488131" />
	<meta name="twitter:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="http://www.rp-online.de/nrw/panorama/mann-schiesst-im-wald-um-sich-aid-1.7488131" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="http://www.rp-online.de/nrw/panorama/mann-schiesst-im-wald-um-sich-aid-1.7488131?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.saarbruecker-zeitung.de/images/icons/sz/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />

<meta name="author" content="Saarbrücker Zeitung Verlag und Druckerei GmbH" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="dc.category" content="15" />
<meta name="google-site-verification" content="mAVhnGG31ls_qjrMmFO09L3Ybg19ilQZPz1hfUmX2SQ" />





<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.saarbruecker-zeitung.de/nrw/panorama/mann-schiesst-im-wald-um-sich-aid-1.7488131" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1522140513" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1522140513"></script>
    <script src="/javascripts/tssjs.js?1522140513"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1522140513" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1522140513"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1522140513"></script>
<![endif]-->

<script type="text/javascript">var _gaq = _gaq || [];</script>
<script src="/javascripts/header.js?1522140513" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.saarbruecker-zeitung.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.saarbruecker-zeitung.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1522140513" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'sz'
        ,'cg_subcategory'       : 'oberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805'
        ,'cg2_category'         : ''
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-03-31 08:32'
        ,'contentGroup'         : 'sz_titel'
        ,'interred_bid'         : '11404977'
        ,'interred_cid'         : '8860805'

        // base
        ,'url'                  : '/oberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : ''
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : ''
        ,'userMaxViews'         : '1000'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Mann schießt im Wald um sich'
        ,'contentId'            : 'sz_aid-8860805'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-03-31 08:32:52'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>









<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.saarbrueckerzeitung.de';
    var oms_zone = 'homepage';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/homepage', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/homepage', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/homepage', [[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','8860805');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','homepage');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','SL');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.saarbrueckerzeitung.de",
            lrDartAdUnit2 = "homepage",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>





















<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />

</head>

<body>

<!-- Integration: Google Tag Manager -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6RB36"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RB36');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38722198-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- Seeding Alliance -->
<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- Seeding Alliance -->

<!-- Content Garden -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Content Garden -->






<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"saaronl",
                "cp":"sz_titel",
                "sv":"in2",
                "co":"https://www.saarbruecker-zeitung.de/oberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>




	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_9068.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_9067.html"></div>

	<div id="topcontainer">
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




	</div>

	



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>





	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo-Shop"  href="https://www.sz-einkaufswelt.de/abo-shop/sz/" target="_blank" rel="nofollow">Abo-Shop</a>
				</li>
				<li>
					<a title="Kunden-Service"  href="https://servicecenter.saarbruecker-zeitung.de/page/kundenangebote" target="_blank">Kunden-Service</a>
				</li>
				<li>
					<a title="ePaper"  href="https://epaper.saarbruecker-zeitung.de/epaper">ePaper</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Anzeigen"  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">Anzeigen</a>
				</li>
				<li>
					<a title="SZ-Shop"  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">SZ-Shop</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Trauer"  href="https://www.trauer.de/traueranzeigen/_/_/_/4/0/1" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_9035.html?treenode_id=1038"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://www.sol.de" class="partner">Partner von <span>SOL.DE</span></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1166270328199025",
          enable_page_level_ads: true
     });
</script>
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="2648">
							<a target="_self" href="/saarland/saarbruecken/"><span>Saarbrücken
 </span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2648" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2585">
							<a target="_self" href="/saarland/saarlouis/"><span>Saarlouis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2585" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2762">
							<a target="_self" href="/saarland/homburg/"><span>Saarpfalz-Kreis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2762" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2686">
							<a target="_self" href="/saarland/neunkirchen/"><span>Neunkirchen</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2686" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2647">
							<a target="_self" href="/saarland/merzig-wadern/"><span>Merzig-Wadern</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2647" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2690">
							<a target="_self" href="/saarland/stwendel/"><span>St. Wendel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2690" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="SZ ONLINE durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

																</div><!--end sticky-->
		</header>

		<div id="main" class="home">
				
			




		
		
					<div class="billboard">
				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




			</div>
		





			<div class="wide-header">
	
		<!-- Google Default -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    var _sf_async_config={uid:57292,domain:"saarbruecker-zeitung.de",useCanonical:true};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_9111.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
										

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="11404977">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-03-31T08:13:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1522476780000">31. März 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">08:13 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Polizeieinsatz im Wiehengebirge</span>
			<div class="headline">Mann schießt im Wald um sich</div>
	</h2>
	
	
	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Mann+schie%C3%9Ft+im+Wald+um+sich&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Mann%20schie%C3%9Ft%20im%20Wald%20um%20sich&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Mann%20schie%C3%9Ft%20im%20Wald%20um%20sich%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


										<div class="first intro">
												<span class="meta">
													<span class="exclusiv">Exklusiv</span>
                            |                                                                                            Oberlübbe.
                                						</span>
																		<strong style="font-weight:normal;">Ein 29 Jahre alter Mann hat am Karfreitag mit einem Gewehr samt Zielfernrohr im Wiehengebirge im Nordosten NRWs um sich geschossen. Ein Jäger informierte die Polizei. Die brachte Spaziergänger in Sicherheit.</strong>
												
					</div>
					
										<div class="main-text">
						<div id="webtrekk_fpw">
							<p>Das berichtete die Polizei am Abend. Verletzt wurde niemand. Erst als ein Polizist einen Warnschuss abgab, konnte der Mann überwältigt und vorläufig festgenommen werden. Dabei habe er Widerstand geleistet, hieß es.</p><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102654&t=js&s=1"></script><p>Ein Jäger war auf den 29-Jährigen am Ufer eines Sees bei Bad Oeynhausen aufmerksam geworden und hatte die Polizei gerufen. Den Angaben nach schoss er mehrfach ungezielt auf die Wasseroberfläche, auf eine Felswand und in Richtung der Beamten.</p><p>Bei der Waffe handelte es sich laut Polizei um ein Luftgewehr. In dem Rucksack des Mannes fanden die Einsatzkräfte neben diversen Werkzeugen auch noch Munition. Bei ihm zu Hause wurde eine Luftpistole entdeckt. Warum der Mann um sich schoss, war zunächst unklar.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1166270328199025"
     data-ad-slot="9277086316"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
																					<footer>(lsa/lnw)</footer>
																											</div>								
					</div>
					
					


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Mann+schie%C3%9Ft+im+Wald+um+sich&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Mann%20schie%C3%9Ft%20im%20Wald%20um%20sich&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Mann%20schie%C3%9Ft%20im%20Wald%20um%20sich%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
														<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="11404977">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="11404977">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
													</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- Google Default -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<div id="nativendo-artikel"></div>

<div id="webtrekk_werbung"></div>




<script type="text/javascript">
    var _sf_async_config={uid:57292,domain:"saarbruecker-zeitung.de",useCanonical:true};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>



<!-- Werbetag Score Media -->

<script src="//a.teads.tv/page/77886/tag" async="true"></script>

<!-- Werbetag Score Media -->

<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101912&t=js&s=1"></script>
						<!-- GERATVLR-829-->
						
						<div id="nativendo-artikel"></div>
			
			






			
			<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			


<li>
	<div>
	<div class="title">
		<span>Ticker</span>
			</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
						<li>
				<a href="/politik/newsticker/innenminister-von-nrw-fordert-kameras-fuer-einsatzfahrzeuge_aid-8860565" title=" - Innenminister von NRW fordert Kameras für Einsatzfahrzeuge
" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Innenminister von NRW fordert Kameras für Einsatzfahrzeuge
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/deutlich-mehr-beschwerden-ueber-missstaende-bei-eu-behoerden_aid-8860487" title=" - Deutlich mehr Beschwerden über Missstände bei EU-Behörden
" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Deutlich mehr Beschwerden über Missstände bei EU-Behörden
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/utah-laesst-kinder-als-erster-us-bundesstaat-frei-laufen_aid-8860335" title=" - Utah lässt Kinder als erster US-Bundesstaat frei laufen
" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Utah lässt Kinder als erster US-Bundesstaat frei laufen
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/bka-stuft-760-personen-als-islamistische-gefaehrder-ein_aid-8860343" title=" - BKA stuft 760 Personen als islamistische Gefährder ein
" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">BKA stuft 760 Personen als islamistische Gefährder ein
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/immobilienpreise-auch-2017-gestiegen_aid-8860079" title=" - Immobilienpreise auch 2017 gestiegen
" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Immobilienpreise auch 2017 gestiegen
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			


<li>
	<div>
	<div class="title ">
		<span>Meinung</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" title="Von Islam bis Männerquote
 - Der verstörende Start
von Innenminister Seehofer 
" href="/der-verstoerende-start-von-innenminister-seehofer_aid-8842281">
								<figure class="left">
					<noscript><img src="/imgs/03/1/1/3/8/5/2/8/3/tok_007da02f9a2999437d12d5ccda799ea9/w60_h45_x246_y170_MDB19837421_0780f9e6ae-83ff7f8b42c7a5a2.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/1/1/3/8/5/2/8/3/tok_007da02f9a2999437d12d5ccda799ea9/w60_h45_x246_y170_MDB19837421_0780f9e6ae-83ff7f8b42c7a5a2.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">Von Islam bis Männerquote
</div>
				<div class="hover">
					<span class="headline">Der verstörende Start
von Innenminister Seehofer 
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" title="Humorkrise 
 - Aprilscherz zu Ostern 
" href="/glosse/aprilscherz-zu-ostern_aid-8842285">
								<figure class="left">
					<noscript><img src="/imgs/03/1/1/3/8/5/2/8/9/tok_327e525d34e3120c2a1a14c5540acde8/w60_h45_x1341_y1793_pm-lit_3631_G955UL668.1-7c123cb0a385a552.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/1/1/3/8/5/2/8/9/tok_327e525d34e3120c2a1a14c5540acde8/w60_h45_x1341_y1793_pm-lit_3631_G955UL668.1-7c123cb0a385a552.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">Humorkrise 
</div>
				<div class="hover">
					<span class="headline">Aprilscherz zu Ostern 
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/homepage', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>


<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/homepage', 'oms_gpt_outofpage').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_outofpage">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div><br><br>
			


<li>
	<div class="title">
		<span>Meist gelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/sport/sz-sport/baustelle-bremst-die-wm-rallye-aus_aid-8740339" title="Rallye-WM in Deutschland
 - Baustelle bremst die WM-Rallye aus" class="child-hover">

					<div class="kicker">Rallye-WM in Deutschland
</div>
					<div class="hover">
						<span class="headline">Baustelle bremst die WM-Rallye aus</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/saarland/wildwest-in-saarbruecken-mann-verfolgt-teenager-in-gestohlenem-auto_aid-8834311" title="Verfolgungsjagd mit 16-Jährigem
 - Wildwest in Saarbrücken: Mann verfolgt Teenager in gestohlenem Auto" class="child-hover">

					<div class="kicker">Verfolgungsjagd mit 16-Jährigem
</div>
					<div class="hover">
						<span class="headline">Wildwest in Saarbrücken: Mann verfolgt Teenager in gestohlenem Auto</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/sport/sz-sport/auch-ohne-schmidt-soll-ein-sieg-her_aid-8831617" title="1. FC Saarbrücken
 - Auch ohne Schmidt soll ein Sieg her" class="child-hover">

					<div class="kicker">1. FC Saarbrücken
</div>
					<div class="hover">
						<span class="headline">Auch ohne Schmidt soll ein Sieg her</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/blaulicht/d_aid-8842605" title="Polizei im Saarland
  - Saar-Polizei will Verkehr schärfer überwachen" class="child-hover">

					<div class="kicker">Polizei im Saarland
 </div>
					<div class="hover">
						<span class="headline">Saar-Polizei will Verkehr schärfer überwachen</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/saarbruecken/sulzbach/buergerinitiative-siegt-gegen-stadt-sulzbach_aid-8434425" title="Verwaltungsgericht hat entschieden
 - Bürgerinitiative siegt gegen Stadt Sulzbach" class="child-hover">

					<div class="kicker">Verwaltungsgericht hat entschieden
</div>
					<div class="hover">
						<span class="headline">Bürgerinitiative siegt gegen Stadt Sulzbach</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			<div id="16716-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16716&formatId=2" ></script></div>
</br>
			


<li>
	<div class="orange">
	<div class="title ">
		<span>SZ-Aktionen</span>
		<info>ANZEIGE</info>	</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Gemeinsame Aktion von Saarbrücker Zeitung und EVS" href="http://evs.szaktion.de/">
								<figure class="left">
					<noscript><img src="/imgs/04/8/1/3/9/6/5/tok_53c37665d392846ab542c88342fdf42c/w60_h45_x250_y167_Labor-f8208691273eb704.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/04/8/1/3/9/6/5/tok_53c37665d392846ab542c88342fdf42c/w60_h45_x250_y167_Labor-f8208691273eb704.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Gemeinsame Aktion von Saarbrücker Zeitung und EVS</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" target="_blank" title=" - SZ-Experten Forum: Impulsvorträge, Workshops, Seminare" href="http://expertenforum.saarbruecker-zeitung.de">
								<figure class="left">
					<noscript><img src="/imgs/04/8/1/3/9/6/5/tok_ddce29087badf180b7994710ecc0b075/w60_h45_x1370_y988_SZ-Expertenforum-c04714f6b19d9fc7.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/04/8/1/3/9/6/5/tok_ddce29087badf180b7994710ecc0b075/w60_h45_x1370_y988_SZ-Expertenforum-c04714f6b19d9fc7.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">SZ-Experten Forum: Impulsvorträge, Workshops, Seminare</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=3917109"></script> 
			<p>
<!-- #ni_widget_define | notice -->
<div id="ni_widget_062a6494483b72a09b1e4c10596ebf0a_h"></div>
<script type="text/javascript">
    var ni_widget_define = ni_widget_define || [];
    ni_widget_define.push({id:"ni_widget_062a6494483b72a09b1e4c10596ebf0a_h", module:"notice", pos:"sidebar"});
</script>
<!-- #ni_widget_define -->
</p>
			<br><br>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/homepage/bank1saar', [[300, 250],[300, 600]], 'oms_gpt_rectangle12').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle12" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle12')});
</script>
</div>
<br><br>
			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_9067.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.saarbruecker-zeitung.de/app/wetter/detail/saarbr%C3%BCcken/66111" title="Das Wetter in Saarbrücken" target="_blank">Saarbrücken</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/saarbruecken?mandant=sz" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html"  target="wetterde" rel="nofollow">Wetter aus Saarbrücken powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html" title="mehr Wetterinformationen">Wetter aus Saarbrücken powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="nativendo-infeed"></div>
<br>
<br>
			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/homepage', [[300, 250],[300, 600]], 'oms_gpt_rectangle2').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle2" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
</script>
</div>
<br><br>
			


<li>
	<div class="orange">
	<div class="title ">
		<span>Empfohlene Inhalte</span>
		<info>ANZEIGE</info>	</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" title="Volksbanken im Saarland
 - Der Mensch und sein Unternehmen im Fokus
" href="/nachrichten/lokalseiten-leseempfehlungen/saarpfalz-kreis/der-mensch-und-sein-unternehmen-im-fokus_aid-7715359">
								<figure class="left">
					<noscript><img src="/imgs/03/9/6/9/0/8/9/9/tok_70fcadb04c6002d7706745e6677b9850/w60_h45_x1127_y784_GENOVERB-17.284_SL_Saarlaendischer_Mittelstand_185x130_Bild-583baa9877ca889d.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/9/6/9/0/8/9/9/tok_70fcadb04c6002d7706745e6677b9850/w60_h45_x1127_y784_GENOVERB-17.284_SL_Saarlaendischer_Mittelstand_185x130_Bild-583baa9877ca889d.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">Volksbanken im Saarland
</div>
				<div class="hover">
					<span class="headline">Der Mensch und sein Unternehmen im Fokus
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" title="SZ-Einkaufswelt
 - Feinste Liköre aus dem Saarland: Jetzt exklusiv in der SZ-Einkaufswelt!
" href="/nachrichten/lokalseiten-leseempfehlungen/regionalverband/saarland-likoere-in-der-sz-einkaufswelt-kaufen_aid-2462217">
								<figure class="left">
					<noscript><img src="/imgs/03/2/6/9/7/3/2/9/tok_ddc596ca4c068a8dc76b78435156b736/w60_h45_x350_y236_XXX-a9e38b25a1e7898d.png" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/2/6/9/7/3/2/9/tok_ddc596ca4c068a8dc76b78435156b736/w60_h45_x350_y236_XXX-a9e38b25a1e7898d.png"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">SZ-Einkaufswelt
</div>
				<div class="hover">
					<span class="headline">Feinste Liköre aus dem Saarland: Jetzt exklusiv in der SZ-Einkaufswelt!
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			<br>
<iframe id="aiger_ms6" style="margin: 0px auto; border: 0px; vertical-align: middle; display: block;" scrolling="no" src="about:blank" width="0" height="0"></iframe>
<script>/* 02/05 */ ms6 = "aiger_ms6"; wh = "300"; ht = "600"; kv = "5107982/2348890/300x600"; hp = "https";
wi = window; yl = "//ad.yieldlab.net"; dc = document; ad_ms6 = dc.getElementById(ms6);
if (typeof inDapIF !== "undefined" && inDapIF === true) { sz_ms6 = wi.frameElement.style; } else { sz_ms6 = ad_ms6; }
sz_ms6.width = wh +'px'; sz_ms6.height = ht +'px'; ad_ms6.width = wh; ad_ms6.height = ht; ad_ms6.src = yl+"/d/"+kv+"?ts="+Date.now()+"&type=h";
wi.addEventListener("message", function(e) { if (e.origin !== hp+":"+yl) return; if (e.data.m === ms6)
{ sz_ms6.width = e.data.w +'px'; sz_ms6.height = e.data.h +'px'; ad_ms6.width = e.data.w; ad_ms6.height = e.data.h; ad_ms6.src = e.data.s; } return; }, false);
</script>
<br>
<br>
<br>
<br>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="11404977" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_9111.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			SZ ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein SZ ONLINE<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
								<ul>
										<li>
						<input type="checkbox" id="follow1038" name="page" cid="1038" value="Nachrichten für das Saarland, Deutschland und die Welt" title="Nachrichten für das Saarland, Deutschland und die Welt">
						<label for="follow1038">Nachrichten für das Saarland, Deutschland und die Welt</label>
					</li>
									</ul>
							</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
							</div>
		</div>

		<div class="block">
									<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
					</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://servicecenter.saarbruecker-zeitung.de/" target="_blank">
									Abo-Verwaltung
								</a>
							</li>
													<li>
								<a  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">
									Anzeigen
								</a>
							</li>
													<li>
								<a  href="http://www.sol.de" target="_blank" rel="follow">
									SOL.DE
								</a>
							</li>
													<li>
								<a  href="http://www.saarzeitung.de" target="_blank" rel="follow">
									SaarZeitung
								</a>
							</li>
													<li>
								<a  href="https://www.allesprofis.de/" target="_blank" rel="follow">
									ALLESPROFIS
								</a>
							</li>
													<li>
								<a  href="http://www.sz-einkaufswelt.de" target="_blank" rel="follow">
									SZ-Shop
								</a>
							</li>
													<li>
								<a  href="https://mein.saarland-deals.de/" target="_blank" rel="nofollow">
									Saarland Deals
								</a>
							</li>
													<li>
								<a  href="http://expertenforum.saarbruecker-zeitung.de" target="_blank">
									SZ-Expertenforum
								</a>
							</li>
													<li>
								<a  href="http://saarlandsbeste.saarbruecker-zeitung.de" target="_blank">
									Saarlands Beste
								</a>
							</li>
													<li>
								<a  href="http://mittagessen.saarbruecker-zeitung.de" target="_blank">
									SZ-Kantine
								</a>
							</li>
													<li>
								<a  href="http://www.berliner-medien-service.de" target="_blank" rel="follow">
									Berliner Medien Service
								</a>
							</li>
													<li>
								<a  href="http://hilfmit.saarbruecker-zeitung.de" target="_blank">
									Hilf-Mit e.V.
								</a>
							</li>
													<li>
								<a  href="http://service.saarbruecker-zeitung.de" target="_blank">
									Alle SZ-Services
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">motoso.de</a>
				</li>
				<li>
					<a title="Kfz-Versicherungen"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=b93&amp;bnb=93" target="_blank" rel="nofollow">Kfz-Versicherungen</a>
				</li>
				<li>
					<a title="DSL-Vergleich"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=13" target="_blank" rel="nofollow">DSL-Vergleich</a>
				</li>
				<li>
					<a title="Strom-Vergleichsrechner"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=11" target="_blank" rel="nofollow">Strom-Vergleichsrechner</a>
				</li>
				<li>
					<a title="Gas-Vergleichsrechner"  href="http://partners.webmasterplan.com/click.asp?ref=421355&amp;site=5124&amp;type=text&amp;tnb=23" target="_blank" rel="nofollow">Gas-Vergleichsrechner</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="http://www.saarbruecker-zeitung.de/" target="_blank">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="http://www.pfaelzischer-merkur.de/" target="_blank" rel="follow">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="http://www.volksfreund.de/" target="_blank" rel="follow">Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Lausitzer Rundschau"  href="http://www.lr-online.de/" target="_blank" rel="follow">Lausitzer Rundschau</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/saarbrueckerzeitung" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/szaktuell" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/saarbrueckerzeitung/" target="_blank" rel="follow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/101617790646924866735" target="_blank" rel="follow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/</div>

		<div class="copyright">© Saarbrücker Zeitung | Alle Rechte vorbehalten</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src=""  />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".saarbruecker-zeitung.de",
	rpoBaseUrl = "//www.saarbruecker-zeitung.de/",
	myPage = "mein-sz-online/",
	myPageName = "Mein SZ Online",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_9112.html",
	logoutAction  = "ajax/ajax_usersso_9112.html?login_func=logout",
	BID = 11404977,
	CID = 8860805;
</script>
<script src="/javascripts/main.js?1522140513" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1522140513"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&b=11404977&cstr=8860805&l=55&tit=Oberl%FCbbe+im+Wiehengebirge%3A+Mann+schie%DFt+im+Wald+um+sich&url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805&sep=%7C&tce=1&tid=1038&tn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&tp=1038&tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&amp;b=11404977&amp;cstr=8860805&amp;l=55&amp;tit=Oberl%FCbbe+im+Wiehengebirge%3A+Mann+schie%DFt+im+Wald+um+sich&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Foberluebbe-im-wiehengebirge-mann-schiesst-im-wald-um-sich_aid-8860805&amp;sep=%7C&amp;tce=1&amp;tid=1038&amp;tn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&amp;tp=1038&amp;tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&amp;random=1876536832&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_sz_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_sz_embed_display -->

<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101644&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>




</body>
</html>
<!-- Created with InterRed V17.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 11404977, iBID: 11404979, CID: 8860805, iCID: 8860807 -->
<!-- Link: $(LB11404977:Linktext)$ $(LC8860805:Linktext)$ -->
<!-- Generiert: 2018-03-31 08:32:59 -->


