<!DOCTYPE html>


<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Bayer 04 Leverkusen entlässt Trainer Heiko Herrlich - Ende der Dauerschleife - Kommentar</title>

<!-- default -->
<meta name="robots" content="noindex,follow,noarchive,noodp" />
<meta name="description" content="Bayer 04 Leverkusen hat sich von Trainer Heiko Herrlich getrennt. Sportlich ist die Entscheidung nachvollziehbar. Die Art der Entlassung hinterlässt allerdings einen faden Beigeschmack. Ein Kommentar. ">
<meta name="keywords" content="Heiko Herrlich, nachvollziehbar, Sportlich, Dauerschleife, 20der, Beigeschmack, hinterlässt, Entlassung, faden, Völler" />
<meta name="news_keywords" content="Heiko Herrlich, nachvollziehbar, Sportlich, Dauerschleife, 20der, Beigeschmack, hinterlässt, Entlassung, faden, Völler" />
<meta name="author" content="Dorian Audersch" />

<!-- NoIndex (bei Bedarf) -->
<meta name="googlebot-news" content="noindex" />

<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />

	<meta property="og:title" content="Kommentar zum Trainerwechsel bei Bayer: Das Ende der Dauerschleife" /> 
	<meta property="og:description" content="Bayer 04 Leverkusen hat sich von Trainer Heiko Herrlich getrennt. Sportlich ist die Entscheidung nachvollziehbar. Die Art der Entlassung hinterlässt allerdings einen faden Beigeschmack. Ein Kommentar. " />
	<meta property="og:site_name" content="Saarbrücker Zeitung" />
	<meta property="og:url" content="https://www.saarbruecker-zeitung.de/bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" />
	<meta property="fb:page_id" content="0000000000" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@szaktuell" />
	<meta name="twitter:site:id" content="@szaktuell" />
	<meta name="twitter:title" content="Das Ende der Dauerschleife" />
	<meta name="twitter:description" content="Bayer 04 Leverkusen hat sich von Trainer Heiko Herrlich getrennt. Sportlich ist die Entscheidung nachvollziehbar. Die Art der Entlassung hinterlässt allerdings einen faden Beigeschmack. Ein Kommentar. " />
	<meta name="twitter:url" content="https://www.saarbruecker-zeitung.de/bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" />
	<meta name="twitter:image" content="https://www.saarbruecker-zeitung.de/imgs/04/2/5/5/4/tok_646cc17af364d047d58f9beccb356dee/w1200_h630_x851_y558_sz_teaser-daa7323d004db70b.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.saarbruecker-zeitung.de/bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.saarbruecker-zeitung.de/bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.saarbruecker-zeitung.de/images/icons/sz/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.saarbruecker-zeitung.de/images/icons/sz/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />

<meta name="author" content="Saarbrücker Zeitung Verlag und Druckerei GmbH" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="dc.category" content="15" />
<meta name="google-site-verification" content="mAVhnGG31ls_qjrMmFO09L3Ybg19ilQZPz1hfUmX2SQ" />
<meta name="google-site-verification" content="hUjDe7JZIidOQkXLzE7PnqiTZv_mFTK7OQKlAknGKbc" />
<meta name="google-site-verification" content="lCIUB_zQhOtrr0yI8bJyWgPunHp2hh4DaTFE_p_c1vs" />




<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.saarbruecker-zeitung.de/bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1545133041" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1545133041"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1545133041" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1545133041"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1545133041"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1545133041"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1545133041" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1545133041" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1545133041" type="text/javascript"></script>-->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.saarbruecker-zeitung.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.saarbruecker-zeitung.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1545133041" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'sz'
        ,'cg_subcategory'       : 'bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625'
        ,'cg2_category'         : ''
        ,'cg_content'           : ''
        ,'cg_author'            : 'Dorian Audersch'
        ,'cg_publisherDate'     : '2018-12-23 15:52'
        ,'contentGroup'         : 'SZ-Homepage'
        ,'interred_bid'         : '44866811'
        ,'interred_cid'         : '35302625'

        // base
        ,'url'                  : '/bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '1000'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Das Ende der Dauerschleife'
        ,'contentId'            : 'sz_aid-35302625'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-12-23 18:30:21'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.saarbrueckerzeitung.de';
    var oms_zone = 'homepage';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/homepage', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/homepage', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.saarbrueckerzeitung.de/homepage', [[800,250],[970,250],[1,1]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','35302625');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','homepage');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','SL');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.saarbrueckerzeitung.de",
            lrDartAdUnit2 = "homepage",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>



















<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- Content Garden -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<!-- Content Garden -->

<!-- Google Default -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

</head>

<body>
<!-- Integration: Google Tag Manager -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6RB36"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RB36');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38722198-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>



<style>
#bannerrechts{
    display: block !important;
}
#banneroben{
    display: block !important;
}
</style>





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"SZ-Homepage",
                "sv":"in2",
                "co":"https://www.saarbruecker-zeitung.de/bayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>




	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_9068.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_9067.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //u1ViU10("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='u1ViU10_end'></span>	</div>

	<script type="text/javascript">	//u1ViU10("Sky")
	</script>
	



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




	<span class='u1ViU10_end'></span>
	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo-Shop"  href="https://www.sz-einkaufswelt.de/abo-shop/sz/" target="_blank">Abo-Shop</a>
				</li>
				<li>
					<a title="Kunden-Service"  href="https://servicecenter.saarbruecker-zeitung.de/page/kundenangebote" target="_blank">Kunden-Service</a>
				</li>
				<li>
					<a title="ePaper"  href="https://epaper.saarbruecker-zeitung.de/epaper">ePaper</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Anzeigen"  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">Anzeigen</a>
				</li>
				<li>
					<a title="SZ-Einkaufswelt"  href="https://www.sz-einkaufswelt.de/" target="_blank">SZ-Einkaufswelt</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Trauer"  href="https://www.trauer.de/traueranzeigen/_/_/_/4/0/1" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_9035.html?treenode_id=1038"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<br><a href="https://heimkommen.saarland/" target="_blank"><img style="margin-left:15px;" src="https://s3-eu-west-1.amazonaws.com/sz-gruppe.data/sz/Titelkopfbanner.jpg"></a>
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="2648">
							<a target="_self" href="/saarland/saarbruecken/"><span>Saarbrücken
 </span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2648" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2585">
							<a target="_self" href="/saarland/saarlouis/"><span>Saarlouis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2585" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2762">
							<a target="_self" href="/saarland/homburg/"><span>Saarpfalz-Kreis</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2762" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2686">
							<a target="_self" href="/saarland/neunkirchen/"><span>Neunkirchen</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2686" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2647">
							<a target="_self" href="/saarland/merzig-wadern/"><span>Merzig-Wadern</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2647" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="2690">
							<a target="_self" href="/saarland/stwendel/"><span>St. Wendel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_9039.html?treenode_id=2690" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="SZ ONLINE durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

																</div><!--end sticky-->
		</header>

		<div id="main" class="home">
				
			




		
		
					<div class="billboard">
				<script>//u1ViU10("Billboard")</script>				<div id="billboard">
					



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				</div>
				<span class='u1ViU10_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_9111.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
										

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="44866811">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-12-23T15:44:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1545576240000">23. Dezember 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">15:44 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Kommentar zum Trainerwechsel bei Bayer</span>
			<div class="headline">Das Ende der Dauerschleife</div>
	</h2>
	
	
	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Das+Ende+der+Dauerschleife&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Das%20Ende%20der%20Dauerschleife&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Das%20Ende%20der%20Dauerschleife%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


										<div class="first intro">
												<span class="meta">
													<span class="exclusiv">Meinung</span>
                                                                                    						</span>
																		<strong style="font-weight:normal;">Bayer 04 Leverkusen hat sich von Trainer Heiko Herrlich getrennt. Sportlich ist die Entscheidung nachvollziehbar. Die Art der Entlassung hinterlässt allerdings einen faden Beigeschmack. Ein Kommentar. </strong>
																								<span class="author">Von Dorian Audersch</span>
												
					</div>
					
										<div class="main-text">
						<div id="webtrekk_fpw">
							<p>Sportlich gesehen ist der Wechsel auf Bayers Trainerbank nachvollziehbar. Die Argumente der Verantwortlichen um Simon Rolfes, Rudi Völler und Fernando Carro sind nicht aus der Luft gegriffen. Vielleicht ist der Schnitt zur Winterpause der richtige Schritt, um eine bislang schwierige Saison doch noch auf dem ersehnten Champions-League-Platz zu beenden. Möglich, dass Peter Bosz in Zukunft genau den Zauberfußball in der BayArena zelebrieren lässt, den die Chefetage sehen will. Spielerisch hat das hochveranlagte Team in der Hinrunde zu selten überzeugt. Das ist Heiko Herrlich anzukreiden und dieser Kritik hat er sich stets gestellt. Er wusste um die berüchtigten „Mechanismen“ des professionellen Profi-Fußballs. </p><div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102654&t=js&s=1"></script></div>
</br><p>Die Art und Weise, wie die wohl härteste Entlassung eines Trainers in der jüngeren Bundesligageschichte abgelaufen ist, hinterlässt dennoch mindestens einen faden Beigeschmack – nicht nur, weil Herrlich einen Tag vor Heiligabend vor die Tür gesetzt wurde. Im Grunde stand er seit Ende August im Kreuzfeuer der öffentlichen Kritik. Ergebnisse und Leistungen reichten im Schnitt nur für graues Mittelmaß, trotz einiger Ausreißer nach oben. Das Umfeld war über Monate notorisch unruhig und es gab Phasen, in denen stündlich mit der Mitteilung gerechnet wurde, das Herrlich seinen Job los ist. </p><p>Völler verteidigte den Coach dennoch teils markig und teils patzig. Immer wieder stellte er Jobgarantien aus – einhergehend mit sichtlich steigendem Genervtheitsgrad. Unrühmlicher Höhepunkt war das Wortscharmützel mit Sky-Reporter Marcus Lindemann vor laufenden TV-Kameras am Mittwochabend. </p><div id="webtrekk_inarticle"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1166270328199025"
     data-ad-slot="9277086316"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br><p>Das Trainer-Hick-Hack war da schon längst zu einer unwürdigen Dauerschleife für alle Beteiligten geworden, die nun ein unseliges Ende in der seligsten Zeit des Jahres gefunden hat. Vor allem war es aber keine Arbeitsgrundlage für Herrlich, über dessen Nachfolge hinter den Kulissen bereits verhandelt wurde.</p><p>Sein großer Verdienst bleibt, aus dem Scherbenhaufen, der die Werkself vor seiner Amtsübernahme war, eine Mannschaft geformt und sie auf Platz fünf geführt zu haben. Es ist ihm in seiner zweiten Saison allerdings nicht gelungen, das Team zu entwickeln. </p><div id="nativendo-artikel-oben"></div>

<p>Das soll nun Peter Bosz erledigen, der in Dortmund einst furios startete und dann krachend scheiterte. Nicht nur Völler dürfte hoffen, dass der Rückrundenauftakt am 19. Januar gegen Mönchengladbach glückt. Ansonsten droht schnell die nächste Diskussion, die spätestens dann auch das Handeln der Chefetage in den Fokus rückt.</p>
																				</div>								
					</div>
					
					


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Das+Ende+der+Dauerschleife&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																				<li class="xing ##cond_video_class##">
										<a title="Xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625&amp;lang=de" target="_blank">
											<span class="icon-xing"></span>
										</a>
									</li>
														<li class="linkedin ##cond_video_stopfloat##">
										<a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625" target="_blank">
											<span class="icon-linkedin"></span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20SZ-Artikel%3A%20Das%20Ende%20der%20Dauerschleife&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Das%20Ende%20der%20Dauerschleife%22%2C%20habe%20ich%20bei%20www.saarbruecker-zeitung.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.saarbruecker-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
														<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="44866811">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="44866811">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
													</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="webtrekk_werbung"></div>
<div id="nativendo-artikel"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

						<!-- GERATVLR-829-->
						
						<div id="nativendo-artikel"></div>
			
			






							<div class="no-more-comment bg-lines"></div>
			
			<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			


<li>
	<div>
	<div class="title">
		<span>Ticker</span>
			</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
						<li>
				<a href="/politik/newsticker/shutdown-der-us-regierung-koennte-bis-ins-neue-jahr-dauern_aid-35306061" title=" - „Shutdown“ der US-Regierung könnte bis ins neue Jahr dauern" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">„Shutdown“ der US-Regierung könnte bis ins neue Jahr dauern</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/fuenfter-terrorverdaechtiger-aus-nordbaden-festgenommen_aid-35306065" title=" - Fünfter Terrorverdächtiger aus Nordbaden festgenommen" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Fünfter Terrorverdächtiger aus Nordbaden festgenommen</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/wolfsburg-mit-spaetem-sieg-beim-fc-augsburg_aid-35306069" title=" - Wolfsburg mit spätem Sieg beim FC Augsburg" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Wolfsburg mit spätem Sieg beim FC Augsburg</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/polizei-nimmt-mutmasslichen-is-unterstuetzer-in-hamburg-fest_aid-35305439" title=" - Polizei nimmt mutmaßlichen IS-Unterstützer in Hamburg fest" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Polizei nimmt mutmaßlichen IS-Unterstützer in Hamburg fest</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a href="/politik/newsticker/hochwasserwarnung-fuer-teile-bayerns-und-am-rhein_aid-35305421" title=" - Hochwasserwarnung für Teile Bayerns und am Rhein" class="child-hover">

				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Hochwasserwarnung für Teile Bayerns und am Rhein</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			


<li>
	<div>
	<div class="title ">
		<span>Meinung</span>
			</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" title="Mit Mattis geht der letzte „Erwachsene“ - Noch zwei gefährliche Jahre mit Donald Trump" href="/leitartikel/kommentar-mattis-abgang-laesst-trump-gefaehrlich-unkrolliert_aid-35285663">
								<figure class="left">
					<noscript><img src="/imgs/03/4/4/8/3/2/5/1/9/tok_9b28c6774b08d34a6c3f95121f6a42e4/w60_h45_x246_y170_KK_Brenner_Ulrich-afd3acf3124e945a.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/4/4/8/3/2/5/1/9/tok_9b28c6774b08d34a6c3f95121f6a42e4/w60_h45_x246_y170_KK_Brenner_Ulrich-afd3acf3124e945a.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">Mit Mattis geht der letzte „Erwachsene“</div>
				<div class="hover">
					<span class="headline">Noch zwei gefährliche Jahre mit Donald Trump</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" title="Glosse - Trend zum Zweitbaum" href="/politik/themen/glosse-trend-zum-zweitbaum_aid-35285671">
								<figure class="left">
					<noscript><img src="/imgs/03/4/4/8/3/2/5/2/7/tok_7db0f210893ebbee3dcaa06a509079c9/w60_h45_x200_y168_cmt-475eb62bf914c089.png" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/4/4/8/3/2/5/2/7/tok_7db0f210893ebbee3dcaa06a509079c9/w60_h45_x200_y168_cmt-475eb62bf914c089.png"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">Glosse</div>
				<div class="hover">
					<span class="headline">Trend zum Zweitbaum</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/homepage', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>


<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/homepage', 'oms_gpt_outofpage').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_outofpage">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div><br><br>
			


<li>
	<div class="title">
		<span>Meist gelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/wirtschaft/sz-wirtschaft/ford-will-alle-europaeischen-standorte-fit-machen-fuer-die-zukunft_aid-35286377" title="Interview mit Ford-Deutschland-Chef Gunnar Herrmann - „Werk Saarlouis zunächst bis 2024 gesichert“" class="child-hover">

					<div class="kicker">Interview mit Ford-Deutschland-Chef Gunnar Herrmann</div>
					<div class="hover">
						<span class="headline">„Werk Saarlouis zunächst bis 2024 gesichert“</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/saarland/christian-baer-wir-glauben-an-unser-wunder_aid-35285177" title="Mein Leben mit ALS - „Wunder geschehen nicht von selbst“" class="child-hover">

					<div class="kicker">Mein Leben mit ALS</div>
					<div class="hover">
						<span class="headline">„Wunder geschehen nicht von selbst“</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/homburg/sanktingbert/haendler-in-st-ingbert-sind-sauer-wegen-absage-des-weihnachtsmarktes_aid-35298791" title="Kritik am Stadtmarketing - Handel und Gewerbe sind sauer wegen Absage des Weihnachtsmarktes" class="child-hover">

					<div class="kicker">Kritik am Stadtmarketing</div>
					<div class="hover">
						<span class="headline">Handel und Gewerbe sind sauer wegen Absage des Weihnachtsmarktes</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/saarland/grossaufgebot-der-polizei-beendet-naechtliche-schlaegerei-in-saarbruecken_aid-35302971" title="Saarbrücken - Großaufgebot der Polizei beendet nächtliche Gruppen-Schlägerei" class="child-hover">

					<div class="kicker">Saarbrücken</div>
					<div class="hover">
						<span class="headline">Großaufgebot der Polizei beendet nächtliche Gruppen-Schlägerei</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/saarland/neunkirchen/neunkirchen/ein-gruender-aus-neunkirchen-hat-ein-traegersystem-unter-dem-namen-black-siruis-entwickelt_aid-35240789" title="Lokale Wirtschaft - Ein Gladiator made in Neunkirchen" class="child-hover">

					<div class="kicker">Lokale Wirtschaft</div>
					<div class="hover">
						<span class="headline">Ein Gladiator made in Neunkirchen</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			<div id="16716-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16716&formatId=2" ></script></div>
</br>
			


<li>
	<div class="orange">
	<div class="title ">
		<span>SZ-Aktionen</span>
		<info>ANZEIGE</info>	</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Gemeinsame Aktion von Saarbrücker Zeitung und EVS" href="http://evs.szaktion.de/">
								<figure class="left">
					<noscript><img src="/imgs/04/8/1/3/9/6/5/tok_caf086eefbd4c80f7cf6a79563ae56c6/w60_h45_x250_y179_2018-06-19-09-22-37-546efdztfhtftfjwjbpaouoeopgb_UserMedia-f89825a693dc6719.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/04/8/1/3/9/6/5/tok_caf086eefbd4c80f7cf6a79563ae56c6/w60_h45_x250_y179_2018-06-19-09-22-37-546efdztfhtftfjwjbpaouoeopgb_UserMedia-f89825a693dc6719.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">Gemeinsame Aktion von Saarbrücker Zeitung und EVS</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" target="_blank" title=" - SZ-Experten Forum: Impulsvorträge, Workshops, Seminare" href="http://expertenforum.saarbruecker-zeitung.de">
								<figure class="left">
					<noscript><img src="/imgs/04/8/1/3/9/6/5/tok_ddce29087badf180b7994710ecc0b075/w60_h45_x1370_y988_SZ-Expertenforum-c04714f6b19d9fc7.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/04/8/1/3/9/6/5/tok_ddce29087badf180b7994710ecc0b075/w60_h45_x1370_y988_SZ-Expertenforum-c04714f6b19d9fc7.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker"></div>
				<div class="hover">
					<span class="headline">SZ-Experten Forum: Impulsvorträge, Workshops, Seminare</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=3917109"></script> 
			<p>
<!-- #ni_widget_define | notice -->
<div id="ni_widget_062a6494483b72a09b1e4c10596ebf0a_h"></div>
<script type="text/javascript">
    var ni_widget_define = ni_widget_define || [];
    ni_widget_define.push({id:"ni_widget_062a6494483b72a09b1e4c10596ebf0a_h", module:"notice", pos:"sidebar"});
</script>
<!-- #ni_widget_define -->
</p>
			


<li>
	<div class="orange">
	<div class="title ">
		<span>Empfohlene Inhalte</span>
		<info>ANZEIGE</info>	</div>
	<div class="content">
		<ul class="short-teaser-list">
						<li>
				<a class="child-hover min-height" title="Kaufe 50 Euro, zahle 40 Euro - Coiffeur Team Lieb: 50 Euro Weihnachts-Gutschein!" href="/nachrichten/lokalseiten-leseempfehlungen/stwendel/coiffeur-team-lieb-50-euro-weihnachts-gutschein_aid-34432371">
								<figure class="left">
					<noscript><img src="/imgs/03/4/2/0/3/6/2/8/3/tok_b9a00ea472052cbde0f1586bbc829e3e/w60_h45_x960_y640_christmas-1911637_1920-3b47088df6f5875f.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/4/2/0/3/6/2/8/3/tok_b9a00ea472052cbde0f1586bbc829e3e/w60_h45_x960_y640_christmas-1911637_1920-3b47088df6f5875f.jpg"  alt="" width="60" height="45" />
				</figure>
				
				<div class="kicker">Kaufe 50 Euro, zahle 40 Euro</div>
				<div class="hover">
					<span class="headline">Coiffeur Team Lieb: 50 Euro Weihnachts-Gutschein!</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
						<li>
				<a class="child-hover min-height" title="SZ-Einkaufswelt
 - Feinste Liköre aus dem Saarland: Jetzt exklusiv in der SZ-Einkaufswelt!
" href="/nachrichten/lokalseiten-leseempfehlungen/regionalverband/saarland-likoere-in-der-sz-einkaufswelt-kaufen_aid-2462217">
								<figure class="left">
					<noscript><img src="/imgs/03/2/6/9/7/3/2/9/tok_ddc596ca4c068a8dc76b78435156b736/w60_h45_x350_y236_XXX-a9e38b25a1e7898d.png" alt="Die Saarland-Liköre." width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/03/2/6/9/7/3/2/9/tok_ddc596ca4c068a8dc76b78435156b736/w60_h45_x350_y236_XXX-a9e38b25a1e7898d.png"  alt="Die Saarland-Liköre." width="60" height="45" />
				</figure>
				
				<div class="kicker">SZ-Einkaufswelt
</div>
				<div class="hover">
					<span class="headline">Feinste Liköre aus dem Saarland: Jetzt exklusiv in der SZ-Einkaufswelt!
</span>
					<span class="icon-chevron-right"></span>
				</div>
				</a>
			</li>
					</ul>
	</div>
	</div>
</li>


			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_9067.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.saarbruecker-zeitung.de/app/wetter/detail/saarbr%C3%BCcken/66111" title="Das Wetter in Saarbrücken" target="_blank">Saarbrücken</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/saarbruecken?mandant=sz" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html"  target="wetterde" rel="nofollow">Wetter aus Saarbrücken powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html" title="mehr Wetterinformationen">Wetter aus Saarbrücken powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="nativendo-infeed"></div>
<br>
<br>
			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/homepage', [[300, 250],[300, 600]], 'oms_gpt_rectangle2').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle2" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
</script>
</div>
<br><br>
			<br>
<div id="aiger_ma8" style=" margin: 0px auto; border: 0px;">
<iframe id="aiger_ms8" style="margin: 0px auto; border: 0px; vertical-align: middle; display: block;" scrolling="no" src="about:blank" width="0" height="0"></iframe></div>
<script>/* 02/05 */ ma_container = "aiger_ma8"; ma_width = "300"; ma_height = "180"; ma_audio = "hover";
ma_fraction = "0.25"; ma_vastUrl = "//ad.yieldlab.net/d/5107995/2348890/300x180?ts="+Date.now();
ma_autoclose = "true"; ma_buttons_close = "true"; ma_onPassback = function() {
ms8 = "aiger_ms8"; wh = "300"; ht = "600"; kv = "5107999/2348890/300x600"; hp = "https";
wi = window; yl = "//ad.yieldlab.net"; dc = document; ad_ms8 = dc.getElementById(ms8);
if (typeof inDapIF !== "undefined" && inDapIF === true) { sz_ms8 = wi.frameElement.style; } else { sz_ms8 = ad_ms8; }
sz_ms8.width = wh +'px'; sz_ms8.height = ht +'px'; ad_ms8.width = wh; ad_ms8.height = ht; ad_ms8.src = yl+"/d/"+kv+"?ts="+Date.now()+"&type=h";
wi.addEventListener("message", function(e) { if (e.origin !== hp+":"+yl) return; if (e.data.m === ms8)
{ sz_ms8.width = e.data.w +'px'; sz_ms8.height = e.data.h +'px'; ad_ms8.width = e.data.w; ad_ms8.height = e.data.h; ad_ms8.src = e.data.s; } return; }, false); };
</script><script type="text/javascript" id="ma_adscr118065" src="//ad2.movad.net/dynamic.ad?a=o118065"></script>
<br>
<br>
<br>
<br>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="44866811" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_9111.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			SZ ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein SZ ONLINE<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
								<ul>
										<li>
						<input type="checkbox" id="follow1038" name="page" cid="1038" value="Nachrichten für das Saarland, Deutschland und die Welt" title="Nachrichten für das Saarland, Deutschland und die Welt">
						<label for="follow1038">Nachrichten für das Saarland, Deutschland und die Welt</label>
					</li>
									</ul>
							</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
							</div>
		</div>

		<div class="block">
									<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
					</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://servicecenter.saarbruecker-zeitung.de/" target="_blank">
									Abo-Verwaltung
								</a>
							</li>
													<li>
								<a  href="http://anzeigen.saarbruecker-zeitung.de" target="_blank">
									Anzeigen
								</a>
							</li>
													<li>
								<a  href="http://www.sol.de" target="_blank">
									SOL.DE
								</a>
							</li>
													<li>
								<a  href="http://www.saarzeitung.de" target="_blank" rel="follow">
									SaarZeitung
								</a>
							</li>
													<li>
								<a  href="https://www.allesprofis.de/" target="_blank" rel="follow">
									ALLESPROFIS
								</a>
							</li>
													<li>
								<a  href="http://www.sz-einkaufswelt.de" target="_blank">
									SZ-Shop
								</a>
							</li>
													<li>
								<a  href="https://mein.saarland-deals.de/" target="_blank" rel="nofollow">
									Saarland Deals
								</a>
							</li>
													<li>
								<a  href="http://expertenforum.saarbruecker-zeitung.de" target="_blank" rel="nofollow">
									SZ-Expertenforum
								</a>
							</li>
													<li>
								<a  href="http://saarlandsbeste.saarbruecker-zeitung.de" target="_blank" rel="nofollow">
									Saarlands Beste
								</a>
							</li>
													<li>
								<a  href="http://mittagessen.saarbruecker-zeitung.de" target="_blank">
									SZ-Kantine
								</a>
							</li>
													<li>
								<a  href="http://www.berliner-medien-service.de" target="_blank" rel="follow">
									Berliner Medien Service
								</a>
							</li>
													<li>
								<a  href="http://hilfmit.saarbruecker-zeitung.de" target="_blank">
									Hilf-Mit e.V.
								</a>
							</li>
													<li>
								<a  href="http://service.saarbruecker-zeitung.de" target="_blank">
									Alle SZ-Services
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="Autoanzeigen"  href="https://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">Autoanzeigen</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="/" target="_blank" rel="nofollow">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="https://www.pfaelzischer-merkur.de/" target="_blank" rel="nofollow">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="https://www.volksfreund.de/" target="_blank" rel="nofollow">Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Die SZ sucht Zeitungszusteller"  href="https://www.ortskenner.de/de/saarland" target="_blank" rel="nofollow">Die SZ sucht Zeitungszusteller</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/saarbrueckerzeitung" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/szaktuell" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/saarbrueckerzeitung/" target="_blank" rel="follow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/101617790646924866735" target="_blank" rel="follow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/</div>

		<div class="copyright">© Saarbrücker Zeitung | Alle Rechte vorbehalten</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src=""  />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".saarbruecker-zeitung.de",
	rpoBaseUrl = "//www.saarbruecker-zeitung.de/",
	myPage = "mein-sz-online/",
	myPageName = "Mein SZ Online",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_9112.html",
	logoutAction  = "ajax/ajax_usersso_9112.html?login_func=logout",
	BID = 44866811,
	CID = 35302625;
</script>
<script src="/javascripts/main.js?1545133041" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1545133041"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&b=44866811&cstr=35302625&l=55&tit=Bayer+04+Leverkusen+entl%E4sst+Trainer+Heiko+Herrlich+-+Ende+der+Dauerschleife+-+Kommentar&url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625&sep=%7C&tce=1&tid=1038&tn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&tp=1038&tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.saarbruecker-zeitung.de/images/pic.gif?m=sz&amp;b=44866811&amp;cstr=35302625&amp;l=55&amp;tit=Bayer+04+Leverkusen+entl%E4sst+Trainer+Heiko+Herrlich+-+Ende+der+Dauerschleife+-+Kommentar&amp;url=https%3A%2F%2Fwww.saarbruecker-zeitung.de%2Fbayer-04-leverkusen-entlaesst-trainer-heiko-herrlich-ende-der-dauerschleife-kommentar_aid-35302625&amp;sep=%7C&amp;tce=1&amp;tid=1038&amp;tn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&amp;tp=1038&amp;tpn=Nachrichten+f%FCr+das+Saarland%2C+Deutschland+und+die+Welt&amp;random=528951871&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_sz_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_sz_embed_display -->

<!-- SZ Footer -->

<div id="footerSlot"></div>
<script>
if(oms_mobile==undefined){
    var oms_mobile=false;
}
if(oms_mobile===true){
   sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
}else{
    sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
}
var footerSlot; 
if(typeof googletag != "undefined"){
    googletag.cmd.push(function() {
        footerSlot = googletag.defineSlot('/1017380/saarbruecker-zeitung.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('footerSlot');
    });
}
</script>

<script>
if(oms_mobile===true){
    $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
}else{
    $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
}
</script>

<script src="https://static.cleverpush.com/channel/loader/SJw4QXKotdiD7JwP2.js" async></script>




</body>
</html>
<!-- Created with InterRed V17.3.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 44866811, iBID: 44881071, CID: 35302625, iCID: 35306247 -->
<!-- Link: $(LB44866811:Linktext)$ $(LC35302625:Linktext)$ -->
<!-- Generiert: 2018-12-23 18:30:26 -->


